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Overview

Overview

The FLS1000 Series of Fluorescence Spectrometers enable steady state, fluorescence lifetime and
phosphorescence lifetime measurements.

Read this document if you plan to use the spectrometer to make measurements or use the software to
analyse your measurement results. It describes the spectrometer components, the software you use to
control the spectrometer and how to make spectral and lifetime measurements.

This User Guide covers the operation of the standard components. Making measurements are
explained in chapters 5 and 6. The data operation and analysis procedures are explained in chapters 8
and 9.

More Information

For details on how to install an FLS1000 spectrometer, for service procedures and for validation
procedures refer to the FLS1000 Series Installation and Service Guide.

Special Accessories and Hardware options will be supplied with their own reference guides. For details
on these items refer to the specific reference guide.

Edinburgh Instruments Ltd. 1






Introduction to the FLS1000

1. Introduction to the FLS1000 Series of
Fluorescence Spectrometers

The FLS1000 Series is a series of modular software-controlled spectrometers for the acquisition of
steady state and time-resolved photoluminescence. They can measure:

»  Fluorescence and phosphorescence spectra
»  Fluorescence and phosphorescence lifetimes
Data can be obtained over a wide spectral range, from the ultraviolet to the near-infrared, with single

photon counting sensitivity. The spectrometer series combines superior sensitivity with high spectral
and temporal resolution.

The FLS1000 Series of Fluorescence Spectrometers is ideal for demanding applications in such areas
as:

»  Photophysics

*  Photochemistry

» Biophysics

*  Materials research

An FLS1000 Series spectrometer has the following main components:

» Light Source - an excitation source to generate photoluminescence from the sample

»  Excitation Monochromator — for the selection of specific monochratic light from the full
spectrum of the excitation source

»  Sample Chamber - for optical components and sample holders

*  Emission Monochromator — for the selection of specific monochromatic light from the full
spectrum of the sample emission

» Detector — detects the photon flux of the sample emission at the selected wavelength
» Dedicated PC —is pre-installed with spectrometer operating software Fluoracle.

Depending on the type of measurments you want to make, different light sources are used together
with different data acquisition techniques:

Measurement Type Standard Light Source Data Acquisition Technique
Spectral measurements Continuous xenon lamp (Xe2) Single Photon Counting
Time-resolved measurements | Microsecond flashlamp (uF2) Multi-channel scaling (MCS)
in the microsecond to second for  time-resolved  photon
range counting

Time-resolved measurements | Picosecond pulsed lasers EPL or | Time-Correlated Single
in the pico- to nano-second | EPLED, nF920 nanosecond | Photon Counting (TCSPC)
range flashlamp as an option

The following section (chapter 1.1) introduces each of the ten models in the FLS1000 Series of
fluorescence spectrometers. Your own spectrometer may differ from those shown in respect to light
sources, detectors and optional accessories. Upgrade options are listed in chapter 1.2 on page 11.

Edinburgh Instruments Ltd. 3
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1.1. FLS1000 Series Models

The ten FLS1000 Series models are listed below.

FLS1000-SS-s and FLS1000-DD-s

The FLS1000-SS-s and FLS1000-DD-s are spectrometers for the acquisition of fluorescence spectra and
fluorescence kinetic measurements. The FLS1000-DD-s is the world’s most sensitive steady-state
fluorescence spectrometer, with a specified signal-to-noise ratio of the Water Raman signal of 30,000:1.
The signal-to-noise ratio of the FLS1000-5S-s specifies at 20,000:1, while there are also FLS1000-SD-s
and FLS1000-DS-s models with signal-to-noise ratio of 25,000:1.

Figure 1-1a shows the layout of the standard version of the FLS1000-SS-s with single grating
monochromators; Figure 1-1b shows the FLS1000-DD-s with double grating monochromators.

Component Standard
Light Source Xe?2 continuous xenon lamp
Detector Single Photon Counting PMT

Data Acquisition Module | CB1

Acquisition Technique Single Photon Counting (spectral scanning, kinetic measurements)

Figure 1-1: General layout of, a) the FLS1000-SS-s and b) the FLS1000-DD-s

4 Edinburgh Instruments Ltd.
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FLS1000-xS-t and FLS1000-SS-t

The FLS1000-xS-t and FLS1000-SS-t are dedicated spectrometer for the acquisition of fluorescence
decay kinetics the time range from picoseconds to microseconds, based on the technique of Time-
Correlated Single Photon Counting (TCSPC).

Component Standard

Light Source EPLs and EPLEDs (nF920 nanosecond flashlamp as an option)
Detector Single Photon Counting PMT

Data Acquisition Card TCC?

Acquisition Technique TCSPC (fluorescence decay acquisitions)

Figure 1-2: General layout of a) the FLS1000-xS-t with EPL/EPLED, b) the FLS1000-SS-t with nF920.

Edinburgh Instruments Ltd. 5
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FLS1000-SS-m

The FLS1000-SS-m is a dedicated spectrometer for the acquisition of phosphorescence decay kinetics
in the time range from microseconds to seconds, based on the technique of multi-channel scaling
(MCS).

Component Standard

Light Source WF2 microsecond flashlamp

Detector Single Photon Counting PMT

Data Acquisition Card CB1

Acquisition Technique MCS (phosphorescence decay acquisitions)

Figure 1-3: General layout of an FLS1000-SS-m

6 Edinburgh Instruments Ltd.
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FLS1000-SS-sm

The FLS1000-SS-sm is a steady state and phosphorescence lifetime spectrometer. It can be used to
measure fluorescence and phosphorescence spectra, as well as phosphorescence decay kinetics.

Component Standard

Light Sources Xe2 continuous xenon lamp, uF1 microsecond flashlamp
Detector Single Photon Counting PMT

Data Acquisition Card CB1

Acquisition Technique MCS (spectral scanning and phosphorescence decay acquisitions)

Figure 1-4: General layout of an FLS1000-SS-sm

Edinburgh Instruments Ltd. 7



FLS1000 User Guide, Issue 1

FLS1000-SS-tm

The FLS1000-SS-tm is a dedicated instrument for the acquisition of fluorescence and phosphorescence
kinetics throughout all time ranges (picoseconds to seconds).

Component Standard

Light Sources pF2  microsecond flashlamp, EPLs/EPLEDs (nF920 nanosecond
flashlamp as an option)

Detector Single Photon Counting PMT

Data Acquisition Card CB1, TCC2

Acquisition Technique MCS and TCSPC (fluorescence and phosphorescence decay

acquisitions)

Figure 1-5: General layout of an FLS1000-SS-tm

8 Edinburgh Instruments Ltd.
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FLS1000-SS-st

The FLS1000-SS-st is a combined steady state and time-resolved fluorescence spectrometer.

Component

Standard

Light Sources

Xe?2 continuous xenon lamp, EPL/EPLEDs (nF920 nanosecond flashlamp
as an option)

Detector

Single Photon Counting PMT

Data Acquisition Card

CB1, TCC2

Acquisition Technique

Single Photon Counting, MCS and TCSPC
(spectral scanning, kinetic measurements, fluorescence decay
acquisitions)

Figure 1-6: General layout of an FLS1000-5S-st

Edinburgh Instruments Ltd.
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FLS1000-SS-stm and FLS1000-DD-stm

The FLS1000-SS-stm and FLS1000-DD-stm are complete photoluminescence laboratories in a single
instrument. They combine all the features of the abovementioned models as detailed below.

Figure 1-7a shows the layout of the standard version of the FLS1000-SS-stm with single grating
monochromators, Figure 1-7b shows the FLS1000-DD-stm with the popular upgrade of double grating
monochromators.

Component Standard

Light Sources Xe2 continuous xenon lamp, pF2 microsecond flashlamp,
EPLs and EPLEDs (nF920 nanosecond flashlamp as an option)

Detector Single Photon Counting PMT
Data Acquisition Card CB1, TCC2
Acquisition Technique Single Photon Counting, MCS and TCSPC

(spectral scanning, kinetic measurements, fluorescence and
phosphorescence decay acquisitions)

Figure 1-7: General layout of a) an FLS1000-SS-stm, b) an FLS1000-DD-stm.

10 Edinburgh Instruments Ltd.
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1.2.

Spectrometer Upgrades

The fluorescence spectrometers listed in Section 1.1 are standard configurations. Various upgrades,
modifications, and enhancements are also available, giving the FLS1000 the flexibility to be used with a
wide range of specific applications and sample requirements.

Common upgrades and enhancements include:

Double monochromators with increased stray light performance for better measurements of
highly scattering samples

Additional emission monochromators to form “T" or “X" geometries, enabling more than two
detectors to be permanently installed (or more than three when using double monochromators)

Polarisers for automatic acquisition of fluorescence anisotropy data

Gated photomultipliers for better discrimination between (long) phosphorescence decay and
strong (short) fluorescence and/or strong sample scattering

Near Infrared detectors

Additionally, a range of sample holders and sample cooling options are available:

Cuvette holders with options for water circulation (for cooling or heating) with a temperature
probe

Magnetic stirrers

Front face sample holders on slides, rotational stages, X-Y stages

Thermo-electrically temperature-controlled cuvette holder with magnetic stirrer option
EPR dewar option for cooling at liquid nitrogen temperature

Cryostat options (Helium or Nitrogen)

Multi-position sample holders, with water circulation or thermo-electric based temperature
control

Plate Reader attachment
Fibre attachments
Fibre couplers to microscopes

Integration Sphere accessory for the measurement of absolute quantum yield of flucrescent or
phosphorescent samples

Absorption accessory

X-ray excitation

For more details on these options, please contact Edinburgh Instruments.

Edinburgh Instruments Ltd. 1
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2. Spectrometer Components

The following sections describe the FLS1000 Series standard components. For details on other
components, please contact Edinburgh Instruments.

2.1. Light Sources
There are three standard light sources in the FLS1000 spectrometer series:
= A 450 W continuous xenon arc lamp for continuous sample excitation.

*  Alow repetition rate pulsed 60W xenon flashlamp for pulsed sample excitation in multichannel
scaling experiments.

» EPLs (picosecond pulsed diode lasers) or EPLEDs (picosecond pulsed LEDs) for Time-
Correlated Single Photon Counting experiments.

2.1.1. Xe2 Continuous xenon Lamp

The standard light source for steady state applications is a 450 W xenon arc lamp, as shown in Figure
2-1. It produces “white"” light composed of a continuum superimposed with narrow peaks. The optimal
spectral range extends from below 250 nm to more than 1000 nm, shown in Figure 2-2.

Figure 2-1: Xe2 Xenon Lamp

Edinburgh Instruments Ltd. 13
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The Xe2 is an integrated module, comprising focusing optics, power supply, ignitor and control
electronics. The emission of the arc is focussed onto the slit of the excitation monochromator using an
ellipsoidal mirror. The lamp has a removable service panel to access the bulb for alignment or
replacement. The display panel at the front of the lamp indicates the operational status, count, voltage,
power status and elapsed operation time.
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Figure 2-2: Spectral Output of the 450 W Xenon Arc Lamp

The xenon lamp can be fitted with an ozone-free bulb or with an ozone generating bulb (optional).
When fitted with an ozone generating bulb, the spectral output in the UV spectral range is enhanced
and the lower wavelength limit shifts from about 250 nm to 230 nm. Further enhancement in the UV can
be achieved by selecting special UV gratings for the excitation monochromator.

Cq Uﬁon When working with ozone-generating bulbs, an air
extraction system must be fitted to the lamp head.
Ozone

Maintenance

The Xe2 is mostly maintenance-free. Optical alignment is made within the factory, optimal alignment
will be checked during installation; see the FLS1000 Series Installation and Service Guide for details.

The xenon bulb has an average lifetime of 2000 hours (1000 hours guaranteed). For instructions on how
to change and align the bulb, refer to the FLS1000 Series Installation and Service Guide for details.
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2.1.2. pF2 Xenon Flashlamp

The pF2 is a compact 60 W xenon flashlamp, which is triggered by the spectrometer’s controller. The
output is focussed by an adjustable lens assembly onto one of the entrance slits in the spectrometer’s
excitation monochromator.

DOPODE

Figure 2-3: uF2 Xenon Flashlamp

The pF2 is optimised for multi-channel scaling (MCS) lifetime measurements. It has a narrow optical
pulse width of 1 ps — 2 us and a pulse repetition rate of between 0.1 Hz — 100 Hz.

For some applications (for example, time-gated spectral scanning), the uF2 lamp can be used as an
excitation source for spectral scans. When operating in this mode your samples should have intrinsically
long lifetimes since the spectrometer uses the highly sensitive single photon counting mode for spectral
scanning. The number of instantaneous photons counted per dwell time is limited by a repetition rate
of 100 Hz and a typical pulse width of 1 us -2 ps.

Edinburgh Instruments Ltd. 15
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pF2 Output Spectrum

The typical output spectrum of the uF2 is shown in Figure 2-4. The microsecond pulsed xenon flashlamp
has an optical output that is more structured with narrow peaks and has comparatively higher content
of UV output when compared to the spectrum of a continuous xenon lamp (see Section 2.1.1 Xe2
Continuous xenon Lamp on page 13).
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Figure 2-4: Spectral Output of the Xenon Flashlamp

uF2 Pulse Profile

Figure 2-5 shows the temporal output of the pF2 flashlamp, the typical pulse width (FWHM) is 2 ps.
Note that the shape and the tail of the pulse is not equal for all wavelengths.
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Figure 2-5: Temporal Output of uF2 Flashlamp at 300 nm (blue), 450 nm (green) and 600 nm (red).
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2.1.3. Picosecond Pulsed Diode Laser (EPL) and Picosecond Pulsed LED (EPLED)

Pulsed diode lasers and LEDs are the most popular light sources for lifetime measurements in the
nanosecond range for the FLS1000 Series of spectrometers. Edinburgh Instruments can supply a range
of picoseconds pulsed laser diodes (EPLs) and LEDs (EPLEDs) spanning the spectrum from
250 nm - 980 nm. These are connected to the spectrometer using a coupling flange dedicated to
pulsed light sources. The coupling flange connects to the spare port of the sample chamber opposite
the excitation arm. This flange also has an integrated adjustable neutral density filter.

Figure 2-6: Edinburgh Instruments Picosecond Pulsed Diode Laser

All picosecond pulsed light sources require a beam dump and a beam aperture for precise
measurements in the lower picosecond region. The beam dump accepts the residual beam after
passing through the sample and attenuates it. This significantly reduces back reflections from lens
surfaces and other components in the sample chamber that can impair the time-resolved
measurements.

In addition, a beam aperture can be inserted into the cuvette sample holder, limiting the field of view
for the emission channel. This reduces the temporal spread that is caused by the propagation time of
the laser beam travelling through the cuvette (~30 ps).

Beam dump and beam aperture are not usually required for EPLEDs due to the lower power output
compared to EPLs . However, they can significantly improve data quality when EPLs are used with fast
detectors.

2.1.4. Other Light Sources

For details on other light sources such as NIR CW lasers Nd: YAG lasers, Supercontinua, please contact
Edinburgh Instruments.
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2.2. Monochromators

A monochromator transmits a selectable narrow band of wavelengths of light from a wider range of
wavelengths available at the input. Most FLS1000 fluorescence spectrometers have at least two
monochromators: an excitation monochromator and an emission monochromator. These can be either
single-grating, double-grating or triple grating monochromators, depending on your configuration. The
FLS1000 can be configured in a "T" geometry with additional emission monochromator. This enables
several detectors to be permanently installed.

FLS1000 fluorescence spectrometers use symmetric Czerny-Turner type monochromators, specifically
designed to meet the requirements of the modular concept of the spectrometer. The monochromators
have two chambers:

= An upper optical chamber, coated with highly absorbing optical grade paint of less than 0.2%
reflectance. It is fitted with baffles and shields to minimise reflections of scattered light on
reflecting surfaces and is sealed against ambient light for single photon integrity.

* The lower chamber contains mechanical and electrical components

The focal length of the monochromators is 325 mm with an F-number of 4. They are fitted with one
(single monochromators) or two (double monochromators) grating turrets, each one carrying up to three
gratings. The monochromators also have several computer-controlled slits, a filter wheel, swing mirrors
and shutters.

When you load the spectrometer software, the monochromators calibrate by finding defined positions
for the grating turrets, the slit mechanism and the filter wheel.

Note: There are lower-priced versions of the monochromators available with reduced number of slits
and without the filter wheel.

2.2.1. Excitation Monochromator

The single-grating excitation monochromator has two entrance ports for lamps and one exit port
mounted to the spectrometer’s sample chamber:

Exit port (out of view)

\

Entrance port “A”

Entrance port “B”

Figure 2-7: TGM325-X Single-Grating Excitation Monochromator
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Entrance port B is fitted with a computer-controlled shutter. Although typically configured for the Xe?2
continuous xenon lamp, it may also be used for the pF2 microsecond flashlamp.

Excitation Grating
Entrance port B\ assembly turret
Entrance .
port "A" ~—— <« port

Shutter /
swing —
mirror

\ Filter

wheel

\ _4
Figure 2-8: Schematic of a TGM325-X Single-Grating Excitation Monochromator

Exit port (out of view)

\

Entrance port "A”

Entrance port "C"

(single-grating entrance)

Entrance port “B”

Figure 2-9: DTGM325-X Double-Grating Excitation Monochromator

Edinburgh Instruments Ltd. 19



FLS1000 User Guide, Issue 1

Swing Mirror Assembly

If three lamps are required on a single-grating monochromator, a swing mirror assembly (as shown in
Figure 2-10 below) is attached to entrance port “A”, allowing for a third entrance port, entrance port
IICII.

New entrance
port A"

Entrance
port "C"

Figure 2-10: The TGM325-X Swing Mirror Assembly.

2.2.2. Emission Monochromator

The single-grating emission monochromator has one entrance port connected to the sample chamber
and two exit ports that can be connected to different detectors.

Entrance port (out of view)

v

Exit port "A"

Exit port "B”

Figure 2-11: TGM325-M Single-Grating Emission Monochromator
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Unlike excitation monochromators, the shutter on the emission monochromator is not computer-

controlled. Instead, it is directly interlocked to the sample chamber lid and front hatch. This ensures the
detectors are protected against ambient light exposure.

Interlock Grating . e
i turret Exit port “B

Entrance
port —

Exit

«— Port
%

Swing
mirror

Filter _| /

wheel

b 4

Figure 2-12: Schematic of Single-Grating Emission Monochromator

A computer-controlled swing mirror selects the detector in use. The standard emission monochromator

can be fitted with two detectors.
Entrance port (out of view) \

Exit port “C"

Exit port "A” Exit port "B” {single-grating exit)

Figure 2-13: DTGM325-M Double Grating Emission Monochromator

A special single-grating emission monochromator is available for imaging applications. This
monochromator has exit port B fitted with the standard slit assembly, whereas exit port A has no slit and
is reserved for a CCD camera. The swing mirror assembly is in a different position so that the image for
port A is outside the monochromator body, at the active area of the CCD camera.
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2.2.3. Monochromator Gratings

The monochromator grating determines the spectral coverage and spectral resolution (grating groove
density), the efficiency of the optical throughput (grating optimisation wavelength / blaze), stray light
and polarisation effects (type of grating — holographic or ruled). The specifications for the standard
gratings for excitation and emission monochromator, respectively, are shown in the table below:

Mechanical Optimisation | Dispersion
Monochromator Groove Density Wavelength Wavelength

Coverage
single-grating 1800 200 nm =900 nm 250 nm 1.7 nm/mm
excitation grooves/mm (holographic)
monochromator
single-grating 1800 200 nm =900 nm 500 nm 1.7 nm/mm
emission grooves/mm (ruled)
monochromator
optional double-grating 1200 200 nm - 900 nm 400 nm 1.35 nm/mm
excitation grooves/mm (ruled)
monochromator
optional double-grating 1200 200 nm - 900 nm 400 nm 1.35 nm/mm
emission grooves/mm (ruled)
monochromator

Some applications may require additional or alternative gratings. In particular applications in the
ultraviolet or in the near infrared spectral range require gratings of different specifications. Please
contact Edinburgh Instruments for details on optional gratings.

2.2.4. Slits

Both entrance and exit slits of the two monochromators are continuously adjustable between 0 and
11 mm. With a linear dispersion of 3.5 nm/mm this translates to a spectral bandpass of up to 30 nm:

bandpass [nm] = slit width [mm] x dispersion [nm/mm]

For very small slit widths the above formula will be no longer applicable as the monochromator will
operate at the resolution limit. At the resolution limit the nominal bandwidth (displayed in the software)
may be further reduced. However, this will not further reduce the bandpass, instead it will only reduce
the amount light passing through the system.

2.2.5. Shutters

Both monochromators have built-in shutters. The shutters in the excitation monochromator are
controlled by the software: The sample is exposed to the excitation light only when measurements are
taken or the signal intensity is viewed by the user. At all other times the shutter is closed. This minimises
photobleaching and photodegradation of the sample.

The emission shutter is interlocked to the sample chamber lid. The shutter will block when the lid is
open or when the sample module is removed from the instrument. This way the detector is protected
against potential over-exposure with ambient light.
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2.2.6. Filter Wheel

Both excitation and emission monochromators are fitted with filter wheels. When the wheels are in use
the software automatically selects the correct filter to remove potential unwanted higher orders. The
nominal wavelength that is selected in the software is only strictly correct if the automated filters are in
use. If they are not in use higher diffraction orders will pass through the system. These will be detected
e.g. at half the wavelength of the excitation, causing scattered or unwanted sample excitation, often
leading to misinterpretation of spectra.

The operation of the filter wheels may be disabled from within the spectrometer operating software.
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2.3. Sample Chamber

The central component of the FLS1000 Series spectrometer is the sample chamber. This is a large
hexagonal box sub-divided into the upper sample chamber, and a lower section containing control
electronics.

The sample chamber has two access ports for routine access to the sample and mechanical/optical
components inside the compartment: A circular lid that covers a 230 mm diameter round access hole
on the top of the chamber and a 260 mm wide front hatch. Both access ports are interlocked, i.e. as
soon as one of the two lids is lifted the shutter in the emission monochromator will close to protect the
detector(s) against ambient light. Moreover, the lid atop of the sample chamber can be opened and
rotated thanks to a hinge at the back of the instrument.

Four slots on top of the sample chamber accept filter holders for excitation beams and emission light.
They are not interlocked as the apertures are small and the ambient light entering the sample
compartment is minimal.

To minimise stray light, the interior of the sample chamber is coated with a highly absorbing optical
grade black paint. Take care not to damage the fragile paint or spill liquids or powders into the sample
chamber as this will be difficult to clean off without adversely affecting the paint.

Figure 2-14: Sample Chamber, shown with Optional Polarisers and 2 Attenuator at the Laser Port

The sample chamber has four beam access ports, each 90° apart. This allows for a variety of
configuration options such as “T"- geometry (with two emission arms pointing in opposite directions)
or "X"-geometry with two excitation arms in addition to the two emission arms. The optical beam height
within the sample compartment is 82 mm.

With the sample holder removed, access to the sample compartment is also given from underneath the
spectrometer. This enables easy access for the cables or tubes needed to operate the spectrometer
with various cryostats.
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Attenuator

The standard sample chamber contains an attenuator. This is a circular, continuously variable, reflective
neutral density filter.

Reference Detector

The standard sample chamber contains a reference detector behind the attenuator. The reference
detector monitors a fraction of the light incident at the sample position. The output of the reference
detector is used to correct excitation spectra.

The beam splitter that diverts a fraction of the excitation beam to the reference detector is specially
mounted in a way that the angles in respect to the vertical polarisation plane and to the horizontal beam
polarisation plane are identical. This eliminates polarisation effects that would otherwise interfere with
the correction.

Sample Chamber Options

The sample chamber in Figure 2-14 shows the standard sample chamber, fitted with standard
components as well as a popular option of polarisers at the excitation and emission beam path and 2"
attenuator at the laser port.

A special version of the sample chamber with a larger beam access port at the excitation side is
available. This is needed to mount a vacuum UV refocusing flange for spectroscopy with VUV excitation.

Accessing the Optical Compartments inside the Sample Chamber

Usually there is no need to access the optical components inside the large hexagonal sample chamber.
However you may sometimes want to rearrange components for special experiments.

Procedure 1: Accessing the optical compartments inside the sample chamber
1-1  Remove the round lid, front hatch and filter holders.
1-2  Unscrew the four screws on the top of the large sample chamber cover plate.

1-3  Lift the lid carefully rotating it backward. The lid will sit on hinge mechanism.
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2.3.1. Standard Lens Optics

The standard sample chamber has lens optics for focussing the excitation light onto the sample and
collection of the emission light (see Figure 2-14). The lens assembly has two plano-convex fused silica
lenses. In normal operation the lens surface facing the sample is 70 mm away from the centre of the
sample position. The demagnification of the lens assemblies is 2.3. A typical slit opening of the
excitation monochromator of 0.55 mm (~1 nm bandpass for a standard grating) would produce a
0.24 mm wide beam at the sample position. The typical height of the excitation spot is 3 mm —4 mm.

The position of the lenses in the sample chamber are adjustable, although for standard applications
readjustment should not be necessary.

Before the lens assembly can be moved towards or further away from the sample it is necessary to
loosen the grub screw on top of the lens holder. It is then possible to screw the lens assembly into or
out of the mount.

2.3.2. Mirror Optics and Other Beam Steering Options
Some applications require special beam focussing and beam steering options.

The table below gives a summary of those applications. Note that the listed applications also require
other options and accessories (beyond the mirrors or prisms in the sample chamber), such as lamps,
lasers, special detectors.

Application Suitable Optics Where?
VUV excitation (<200 nm) beam re-focussing vacuum flange excitation
use of external lasers for beam steering prism excitation

sample excitation

NIR detection (>1700 nm) mirror optics or lens optics with special emission

lens material
NIR detection (>2500 nm) mirror optics emission
opaque samples in front face mirror optics excitation and
geometry emission

Please contact Edinburgh Instruments for more details about these.
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2.4. Sample Holders

2.4.1. Standard Single Cuvette Holder

The standard sample holder is a single cuvette holder as shown below.

Figure 2-15: Single Cuvette Sample Holder with Lens Assembly, Light Cones and Filters

This holder is suitable for liquid samples measured in standard right angle geometry. The sample holder
has a socket for quick exchange with other optional sample holders, a thermally isolated base, a sample
holder body with feed-through pipes for liquid cooling and a temperature sensor. A spring loaded roller
ensures exact positioning of the sample and avoids scratching of the cuvette. The socket of the sample
holder is mounted to the base by four M3 screws recessed in slotted holes, providing some freedom
for adjustment along the optical axis of excitation. The socket also has slots to hold filters.

The sample holder can be rotated and secured in multiples of 45 degrees.

This sample holder can be removed and replaced at any time without switching off the spectrometer,
"hot-swapped”. The cable for the temperature sensor (terminated with a D-type connector) can be
removed and refitted to the upper of the two D-type sockets next to the emission channel lens assembly.

The sample holder can be completely removed from the instrument by disconnecting the coolant tubes
(quick release fittings), the 9-way connector and (if present) the magnetic stirrer. For a temporary
repositioning, simply move the sample holder to the right side inside the sample chamber.

2.4.2. Other Sample Holders and Sample Positioning Options

Other sample holders include 3-position sample turrets, front-facing sample holders for liquids,
powders and films, holders with magnetic stirrers and a variety of sample cooling and heating options.
Additionally, the sample chamber can accept an integrating sphere, adapters for multi-well plate
readers, stopped flow assemblies, titrators, computer-controlled sample positioners and optical fibre
accessories. For details on these and other options, please contact Edinburgh Instruments.
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2.5. Detectors

The FLS1000 usually includes a high-gain photomultiplier (PMT) detector, suitable for photon counting
in both steady state and time-resolved applications.

Photomultipliers operating in photon-counting mode provide the highest sensitivity in the spectral
range from 200 nm to 1700 nm; for measurements above around 1700 nm analogue detectors are
required.

A variety of photo-detectors can be fitted to the FLS1000 Series. When comparing detectors for
sensitivity, two factors need to be considered:

= Detector Responsivity, usually published by the detector manufacturers as spectral responsivity
of quantum efficiency curves

= Detector Noise, determined by the background signal (dark count rate or dark current)

For the sensitivity of the whole spectrometer (as opposed to that of the detector alone} it is important
to consider other factors such as the efficiency of the monochromators (grating curves), efficiency of the
optics, and power and brightness of the light sources in the spectral range of interest.

For details on detectors, alone and in combination with other spectrometer components, please contact
Edinburgh Instruments.

2.5.1. Red Sensitive Photomultiplier in Cooled Housing

The standard photomultiplier, PMT-900, is a side window photomultiplier with a spectral coverage from
200 nm to ~870 nm. This detector comes in a cooled housing that provides an operation temperature
for the detector of -20 °C to reduce the dark count rate to a minimum.

The cooled housing comprises the optics for refocusing the radiation from the exit of the
monochromator to the photoactive area of the detector, the dynode chain socket, thermoelectrical
cooling elements and a fan for heat dissipation. A separate power supply, CO1, provides power and
controlling circuits for the cooling elements of the detector head.

The detector bias voltage is supplied by the spectrometer controller. This is typically -1200 V.

Figure 2-16: Detector Assembly, comprising Cooled Head to be connected to the CO1 Power Supply
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Do not disconnect the CO1 power supply from the detector when is use, as this
can permanently damage the thermo-electrical circuit.

Detector Specification

The spectral response of this detector is specified to extend to 870 nm. At that wavelength the quantum
efficiency is reduced about 300 times compared to the maximum at 300 nm.

The dark count rate at the operating temperature of -20°C is typically 100 cps.

The detector’'s minimum response width for time-resolved (TCSPC) measurements is 600 ps. This is the
characteristic width of the detector only. Additional contributions for broadening the temporal profile

(such as the pulse width of the exciting light source) may also have an effect on the measured pulse
width.
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Figure 2-17: Quantum Efficiency of Red-Sensitive Photomultiplier

2.5.2. Other Detectors

Other detectors include extended-range red detectors, microchannel plate photomultipliers (MCP-
PMTs), thermo-electrically cooled InGaAs detectors, and liquid nitrogen cooled infrared detectors. For
details on these, please contact Edinburgh Instruments.
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3. Introduction to Fluoracle® Software

The spectrometer’s operating software is Fluoracle. Fluoracle controls the hardware of the instrument
and provides functions for data acquisition, data analysis and data presentation.

Fluoracle is protected by a USB HASP key (software protection device —SPD) when installed ‘off-line’ on
a different computer for data analysis or presentation.

The following sections give an introduction to Fluoracle. You may also consult the Fluoracle Online Help
(Help > Help Topics).

3.1. Starting Fluoracle

To start Fluoracle, double-click the Fluoracle icon on your desktop or select Start > Programs >
Edinburgh Instruments > Fluoracle > Fluoracle.

The Fluoracle splash screen is displayed while the software initialises spectrometer components. This
auto-calibration takes approximately one minute, depending on how many computer-controlled
components are connected to the spectrometer.

Once initialisation is complete, the Fluoracle main window is displayed with an open Signal Rate window
(see Section 3.2.5 Signal Rate Window on page 32).

3.2. General Features of the Fluoracle Main Window

The Fluoracle Main Window has three areas: a large Display Area for measurement results, a Menu Bar
and a Tool Bar on the top of the screen and a Status Bar on the bottom.

3.2.1. Menu Bar

The menu bar offers access to all software features of the Fluoracle software. Note that the list of
different dialogues available depends on whether or not a data window is displayed and on whether
the data are spectral or lifetime data. The list of dialogues accessed through the menu bar also depends
on which sample module is in operation. In addition, some features of the instruments (e.g. use of filter
turret, display of chromaticity diagrams and quantum vyield wizards) can be disabled in the Options
menu, and consequently the list of dialogues may be reduced.

File Edit WView Setup Data Analysis Options Window Help

3.2.2. Tool Bar

The tool bar has a row of icons for commonly-used commands. Some icons will be greyed-out,
depending on the currently selected display area window.

= Scan Icons

= N O @ B

Opens the Signal Rate, New Spectral Measurement, New Lifetime Measurement, Re-run Measurement,
Batch Measurement windows.
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=  File lcons

> B v b &

Open, save, import, export or print files.

= Scan View Icons
e (@ o] ®
Change the view style for data windows. Depending on the type of a selected scan, switch the plot

between 2D, 3D, text, or color map/contour plot. You can also set plot options such as axes fonts and
units, screen colours, and labels.

=  Measurement Plot Icons

@ a Wb KL E N F

Zoom in to or out of a plot or show the cursor so that you can select and get data on a specific area.
Other icons enable a plot grid, view plot peaks, normalise the graphs (in a contour plot) and view or edit
plot properties.

=  Measurement Container Icons

B

Join scans into a single measurement container (multiple scans), split multiple scans or extract individual
scans from measurement containers.

= Scale lcons

| &l

View the Y-axis in logarithmic or linear format.
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3.2.3. Scan Display Area

The Scan Display Area is where Fluoracle scans and windows are displayed. You can have multiple scans

open at the same time: use the Window menu to manage how they are displayed.

Right-click on a scan to display a pop-up menu. From here you can view the scan’s properties, change

the view and set multiple scan options.

Note that the scan display area can get cluttered when many scans are open. To obtain an overview
select Tile Horizontally or Tile Vertically from the Windows menu. A large number of open scan displays

can be best handled by minimizing displays that are not in focus.

3.2.4. Status Bar

The Status Bar at the bottom displays information about the current scan and spectrometer settings.
What is displayed varies depending on whether a scan is in progress and on your particular component

configuration.

Both Tool Bar and Status Bar can be disabled using the View menu options.

3.2.5. Signal Rate Window

The Signal Rate Window (Setup > Signal Rate) is where you setup the wavelength and other parameters
before starting a scan. It is displayed automatically whenever you start Fluoracle and is one of the most

referred to windows within the software.

Signal Rate @

Excitation Source Light Path

"Wavelength [nm); E Bandwidth [nm); 2.00 g [Xe Fart B ']
E mizzion Detectar Light Path

Wavelength [nm: 450.00 & Bandwidth [nm): 200 2 IF'MT-EIDD GR400nm v]

Irtensity: 100 g
Detector Signals
0 Reference 222,230 au. 1,000,000
| ]
0 Emission 26,150 cps 100,000
T |
[ Cloze ] [ Apply ]

Figure 3-1: Signal Rate Window — principal layout
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Property Description

Excitation Wavelength Set the excitation wavelengthand spectral bandwidth.
Emission Wavelength Set the emission wavelengthand spectral bandwidth.
Intensity Set optical attenuation of the light incident to the sample.
Source Light path Select the light source to use for the excitation.

Detector Light path Select the detector to use.

Detector signals Displays the current signal rates in counts-per-second (cps).

The Signal Rate Window may have additional options depending on your spectrometer’'s geometry

configuration, polarisers presence, number of monochromators and type of sample holder.

Edinburgh Instruments Ltd.
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3.3. Scan Types and Scan Properties

Measurement data or analysed data are called Scans in the Fluoracle software. A variety of different
scan plots are available and can be grouped into either spectral scan plots or time-resolved scan plots.
Consequently they could be saved into two different file types, annotated with the file extensions .FS

for spectral measurements and .FL for lifetime measurements.

This section of the manual briefly describes the scan plot types and outlines the scan properties that are
attached to each scan. The scan properties are available via File > Properties, or by right mouse click
on the active data window and selection of Properties. If the active window contains more than one
scan a property container is displayed first and a scan must be selected from the list of scans to view the

scan properties.

3.3.1. Spectral Data

Excitation Scans

Spectral scans, measured with fixed emission wavelength and scanning excitation wavelength.

1.8 i Labet

Tile: |

16 Type: [Excitation Scan ]

Createdt \1940,14/5/zm7 ‘Changed \1942,w5t2m7 \

Excitation Scan Parameters

Ex Wavelenath (nm): [270.00 | to [330.00 | step
Duwell Time (s): [0100 Repeats:
Conection
Detector Background: Backaround subliacted
Conection Applisd: Ref Detector - Filename: [1\5i Ref conection FS

Intensity, a.u./108
>

0.8 Em Cort File
06 Sample

04 Tewperatue ||
0.2

Buid version:

Copy To Cliphoard Piint

280 300 320 340 360 380

Ex Aim Paramelers [Scan Am)

Source:
Irtensy
Purt:

Grating

Bandwidth [
Polaise ('}
Fiter whest
Filter notas:
Mona Type:

Lightpath:

enon
3

ot B

Vi

e

070

DTGM325

1l

enon Lamp

| Spectral Scan Properties. x

Em Am Parameters (Fixed Am)
Detectr. [PMT 900

Detector Channet [CB Det2
Part [Part B

Girating
Wavelength [nm} [400.00
Bandwidth [rm: [0.80

P
Fiter whee! [Used

Fiter notes:

Mona Type: [DTGMIZS

il

Lightpath |FMT- 900

[t values

K Cancel

H

Wavelength/nm

Figure 3-2: Excitation Scan, typical Display and Scan Properties
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Emission Scans

Spectral scans, measured with fixed excitation wavelength and scanning emission wavelength.

Spectral Scan Properties

35 | Labet ]
Tite: | ]
Type: [Enission Sean ]
30 1 Crosted: [1913,14/5/2017 | Changed [18:17, 140572017 |
© Ernission Scan Parameters Exm Parameters [Fined Arm) EméAm Parameters (Sean Am)
] 25 | Em'Wavelength (nm} (36000 | to [BB000 | step ource: | Xeron etstor:
= - Durell Time [5) Rzt Intensity Detector Chanret: [CB Det.2
« Correction
= 20 Detector Background: Background subtiacted Grating: (200,00 - 900,00 rm) Grating: ({20000 - 300,00 ror)
= Conection Appiect Rel Detector - Fiename: |51 Ref conectionfs  ***enah (- [357.00
g [R— Bartion
5 EmConFie | Filename: [C:\Program FiesEdi
£ 45 1 Pasiant Pt 1
Temperawe [ | MoroType: [DTGMIE | MoroType: [DTGMIS |
Lightpath Lighipalh: [PMT-900
Buid version: |2.01.8 [t values
Copy To Cipboard Print Cancel

360 380 400 420 440 460 480 500 520 540
Wavelength/nm

Figure 3-3: Emission Scan, typical Display and Scan Properties

Synchronous Scans

Spectral scans, measured with excitation and emission monochromators scanning simultaneously, using
a fixed offset between excitation and emission wavelengths.

4.0 Label [Syrican ]
The [
35 Type: [Syrehvoneus Sean
Gieated: [1313.14/572017 | Changed: | 1913, 14/5/2017
Syrchioncus Sean Paramelers Exfum Peramelees [Sean Am) Em dam Parametees (Offsst Am]
"0 3.0 ExWavelengih (ol 20000 | to (50000 | step [1.00 Soucs: [Hanca Detctar | T 300
= Dwel Time s} 0500 | Repeats: [1 Inbersty: [100 | Detector Charmet: €8 D2 ]
3 Fuit. [Pt 8 | Pee [PatB
2 25 s | TR \
S et Bkt [§ | 7 Backgound abioced Gratng: (200,00 1200 00 v} Gratng: {20000 - 500,00 rer)
-:é; 20 Coneclion Applisd: Rl Detecter -~ Flename: [15iRef canecton F§ SR | .00
5 EmConFie - Fileneme: [C:\Pragam Fles\Edn] Bandwidth (am: |0.50 | Bandwidih o [050 — ]
% Folaise ' [Ho Pelaien ] Polyiser 7 [No Polarise
= 15 Filer et [Used ] Fiter wheet [Usad ]
L3 Fha e | s ]
10 [ | Mono Type: [DTGMAZS Mane Type. [DTGMIS ]
Lightpath: | enon Lame | Lightpath | PHT- 900 ]
0.5
Buid version: [201.1 [lEd vaiues
0.0 1 Copy To Dipboard Fint '3 Cancel
300 350 400 450 500
Wavelength/nm

Figure 3-4: Synchronous Scan, typical Display and Scan Properties
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Emission Correction Scans

Spectral measurement of the emission beam path: This scan contains the spectral information of the
emission monochromator and the detector using calibrated light source(s) and is therefore used to
spectrally correct uncorrected emission scans. The step size is typically 0.05 nm and the scan is
normalised to 1. Note that only Emission Correction Scans can be used for spectral correction of
emission scan data. Conversion of normal Emission Scans into Emission Correction Scans is not possible.

1.0 Conection Scan Properties
0.9 Label [EmCarrestion ]
Tile: | ]
0.8 Type: ‘RerelenneEm\an Sean ‘
Crested: [18:42,14/5/2017 | Changedt (2223, 16/5/2017 |
0.7 Reference Emission Scan Parameters Ex Am Parameters Em Armn Parameters (Goan Aim)
. Em Wavelengh () (20000 | 1o [900.00 | step Source: Detectar: [PMT-500
o 0.6 Dwell Tirme (s} Repeats: Detector Channel: |CB Det 2
c
7] Caorrection
€ 05 Detector Background: Backgiound subtracted Grating: [(200.00- 900.00 r]
=
8 0.4 Bardvicth o [0.80
: poste]
02
Lightpath: [PMT-900
) Buid version: [20.1.8 [ Edit values
0.0 Copy To Clipboard Piint Cancel

200 300 400 500 800 700 800 900
Wavelength/nm

Figure 3-5: Example of an Emission Correction Scan, typical Display and Scan Properties

3.3.2. Time-Resolved Data

Time-resolved measurements are data that were acquired by TCSPC, MCS, Oscilloscope or standard
single photon counting (kinetic scan). This scan type is sub-divided into decay measurements and
measurements of the instrumental response function (IRF). If the measurement is an IRF then the box
“Is Instrument Response” must be ticked (refer to the property box, bottom left: Is Instrument
Response). Windows containing a single decay measurement can be analysed using Exponential Tail
Fit analysis; windows containing a single decay and an IRF can be analysed using Exponential
Reconvolution Fit analysis.

T T
Labet [Decay
T |
Type: | Tume Scan
9 Cresed (1042, 16/572017 | Changedt [~
10 Litins Parametess T ExAmPasnie Em i Passeaters
Tme Range [ne] |0.00000 o 199804 shep 019631 Source: |TCSPC Laser Detector: | PMT- 300
Charnel Range: |0 o 1023 Interssiy: 100 Detecter Charnt | TCT Dl
Mode [TCSPC Fai: [Pl C Fort [FodB
n AL (et Gealing: [V Gratrg [Vis
'E 2 Tine Caibuation (ne) [013531 | Aepe ‘WaveLength nm} [376.60 ‘Wavelength (aml. |454.00
s 10 Source Paramsisrt Banvdvickh [rank Baradwidih ol [5.00
o Polaivar (' [Ho Polaier Polaiser T | No Podarioas
o Fiherwhest Fite wieel [Uzed
File nctes: P e
Meno Tyge: Maro Type: |DTGM325
1 Lighipaite [TCSPC ] Lighipalb: [PMT-300
10
Temg. [T}
s Inshument Response: Buid verser: [2018 [ Edt vahues
100 Tockbosd | Pint Cercel

0 20 40 60 80 100 120 140 160 180
Time/ns

Figure 3-6: Time Scan, typical Display and Scan Properties
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Fitted Time Scans and Residual Time Scans

The result of a numerical fit is a set of lifetime parameters, as well as two different types of Time Scans:
The fitted function and the residual function. These time scans are typically not shown separately
(although they can be) but together with the (raw data) IRF and decay.

The properties of the Fitted Time Scan reveal the fit parameters. The properties of the Residual Time
Scan present additional information, such as the Durbin Watson parameter.

5 ( - Decay1
1 107 1IR1
1 : Decay1F1
Decay1F1R
7] 2.
£ 107
5 [
<] [
[&] Labsl: [DecaviFL
1 Residuals Time Scan Properties X
10 ™
Type: [Exponental Pt Tane Scan
r Label: [Decay1FIR ]
Createds 110272018 L111821] Changed: (F4J0L/2020 1224148
100 (TR \ ST ason v 03| 5 ] o v e | \
0 10 20 30 40 50 60 Type: [weighted Residuals Time Scan ]
» Time/ns Fi =gy ooy i) Hw)ig, i) Created: [1j02]2015 11:19:21] Changed: [24/01/2020 12:24:48]
Tg mf :lﬂfev vhn sl On Rel. % Tine Range {r) to step
he] Ty(s)  S74ES  L43EL Bl I9MEZ  TTIES 10000
o T - - B2 - -
o Tyls) - - = B - - Residuals <1: 66,292 Durbin-Watson : 1,842
T - - B - - - Residudls <2: 95,780 Chisquared : 1,079
i - Residuals <3 99.414
<o i) SFiEER L4l Residuals =31 0,586
<To () 9TET  LABEL
T LOTSE+D A L2120 To clipboard Print. '3 Cancel
Shiffs)  L14E-11
pink o Conesd

Figure 3-7: Fitted Time Scans (red) and Residual (green) with the respective detailed Properties.

Autocorrelation Time Scan type is similar to the Time Scan types outlined above and can be shown in
the same graphical format with similar scan property boxes.

3.4. Graphical Presentations and Plot Options

Fluoracle provides 2D and 3D graphics, contour plots for data visualisation, as well as a display of the
numerical values for viewing and editing purposes.

2D, 3D, and contour graphics have their own colour, font style and line style sets. These can be set up
via the Plot Options. The three styles are used for the display of data within the Fluoracle and when the
graph is copied into the clipboard for further use in different computer applications (Ctrl + C). For 2D
graphics, a separate set of colours and line styles may be set up for printing purposes (File > Print).

3.4.1. 2D Data Presentation

Nine different 2D profiles can be independently set up in respect to their labels on X- and Y- axes,
whether the Y-axis should be scaled from Zero or not and whether the Y-axis is displayed in linear or
logarithmic scale as default. The use of different 2D profiles eases the handling of different data types.
For example, 2D graphics for spectral scans and kinetic data may be set up with linear Y-axis as default,
whereas time-resolved data and plots of fitted decay curves are with a logarithmic Y-axis. It should be
noted that in order to properly display data normalized to one in logarithmic scale ‘scale from baseline’
should be unchecked. This option can be found via right mouse click > Plot options > Fit-Plots.

The nine different 2D plot defaults can be set up via Options > Plot defaults > 2D. The plot of each
individual 2D graph may also be changed right mouse click > Plot options.

Figure Figure 3-9 and Figure 3-10 below show typical 2D displays for illustration, a “Spectral” 2D plot
and a “Fit Plot”, respectively.
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Default 2D Plot Options

=3

| Time Resolved Aniso | T-R Anigo Fit Plats I Temperature I Residuals

General | Spectral | Lifetime I Kinetic I Spectral Anizo I Fit - Plats

Awes Font
pra
Screen Colour Options Mizcellaneous Option:
Flot Item:  Background - [ Show Grid
[ Show Cursor
Colour: Enable scraling
Lire, solid
1
Factory Defaults ’ ak l ’ Lancel l

Figure 3-8: Setup of default 2D Plot Options

35} 4 Ex1 320.00nm
Ex1 325.00nm
30! {1 Ex1330.00nm
Ex1 335.00nm
<t Ex1 340.00nm
o 25 1Ex1 345.00nm
3 Ex1 350.00nm
© 2 0t 4 Ex1 355.00nm
ST Ex1 360.00nm
S .
I=
- 1.0} 1 Ex1 380.00nm
Ex1 385.00nm
0.5 | Ex1 395.00nm
= Ex1 400.00nm
320 340 360 380 400 420 440 460 480 500
Wavelength/nm
Figure 3-9: Example for 2D Display of Spectral data
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Figure 3-10: Example for 2D Display of Time-Resolved data (IRF blue, measured decay red)
Task Operation

Set up 2D defaults

Options > Plot defaults > 2D...

Modify colours and line

styles

Plot options > General

Modify axes labels, scaling
from Zero, swap between
wavelength/time and
channels

Plot options > graph type tab

Switch between linear and
logarithmic Y-scale

use ﬂl and 21 from the tool bar

Switch cursor on or off

View > Show cursor, or \EI When the curser is in use the X- and Y-
values will also be displayed.

Switch grid on or off

View > Show grid, or @I

Show maxima, minima, or

both

View > Show peaks, or IE' Only available for spectral data.

Modify the sensitivity of the
peak search

View > Peak settings... Use this dialogue box also to specify, whether
you want to display peaks, troughs, or both.

Zoom

use View > Zoom In / Zoom Out or / \EI

Edinburgh Instruments Ltd.
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3.4.2. 3D Data Presentation

Data display in 3D is available if multiple scans or scan maps are contained in the same active window.

Counts (1x10°)

—

= 300

~ 200

500
Wavelengrh (hm)

Figure 3-11: Example of a 3D display

Task Operation
Set up 3D defaults Options > Plot defaults > 3D...
Change colours Plot options > Appearance

Change the kind of mesh Plot options > Mesh

Zoom on X, Y, and Z axes Plot options > Zoom

Rotate 3D display left mouse click and drag
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3.4.3. Contour Plots/Color Maps [e|

The contour plot and/or color map option is available, if the active display contains more than one

spectral scan or time-resolved measurement.

Counts/10*

650

600

]850 15
=
— 1500 &
J 2
~ / 2
S Jaso z
Y =
) o
R
Y T
\ | 1350
N
N\

\f300
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550

Wavelength / nm

Figure 3-12: Colour Map of Spectral data with three Cross-Hairs and Intensity Colour Scale
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Figure 3-13: Contour Plot of Spectral data with three Cross-Hairs and Coloured Contour Lines
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Figure 3-14: Contour Plot with filled Colour Map and overlaid (white) Contour Lines
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Figure 3-15: Colour Map of time-resolved data with one cross-hair and intensity colour scale

Task

Operation

Set up Contour
defaults

Graph

Options > Plot defaults > Contour...

Change type of contour

graph (see above three | Plot options > Colour Map and Countour checkboxes
examples)

Change  Colour  Map | Plot options > Colour Map > toggle between Jet, Hot and
scheme Greyscale colour maps

Change  colours, add/

remove contour lines, make
contour lines invisible

Plot options > Contour Colours

Change  resolution  on
wavelength axes (spectral
data)

Plot options > use a slider to select between LOW an HIGH

resolution

Change resolution on time
axis (lifetime data)

Plot options > use a slider to select between LOW an HIGH

resolution

Change scale on intensity
axis

Plot options > Manual Height Scaler

.

Zoom use View > Zoom In / Zoom Out or il / Bl

Show live cross-hair and | View > Show cursor, or \El X,Y and Z values are shown when cross
axes bars hair is live.

Freeze cross-hair  and

display in bars

hold Ctrl and click left mouse click

Release fixed cross-hair

hold Ctrl, then click left mouse click on cross-hair

Move cross-hair along one
axis

hold Shift

Normalise data in display
bars

click\ll in tool bar
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3.4.4. View Numerical Data

This facility enables you to view the numerical values of your scan. You can also edit individual data

points.
EmMap_mixture_2(Excitation Emission Map)
Experimental Conditions
Scan : Emission Scan : Ex1 290.00nm(ExEmMap)
Wavelength: 310.00 to 574.00 step 2.00 nm
Ex Wavelength: 290.00 nm
Em Slit Size: 2.00 mm Ex Slit Size: 2.00 mm
Em Polariser: No polariser Ex Polariser: No polariser
Dwell Time: 0.500 s Temperature:
Data / 10e5 (Counts)
nm o 2 l4 l6 l8 [0 [12 [14 [16 [18 | §
310 1.778 1.694 1.746 2.096 1.968 1.682 2.840 2.903 2235 2.238
330 2171 2.120 1.926 1.929 2.023 1.733 1.484 1.399 1.276 1.157
350 1.006 0.867 0.780 0.681 0.583 0.512 0.451 0.393 0.346 0.290
370 0.245 0.217 0.212 0.223 0.204 0.164 0.142 0.114 0.092 0.075
390 0.067 0.063 0.072 0.087 0.098 0.090 0.072 0.056 0.045 0.037
410 0.029 0.025 0.023 0.025 0.031 0.036 0.038 0.039 0.038 0.044
430 0.054 0.071 0.122 0.197 0.227 0.193 0.1589 0.150 0.139 0.108
450 0.090 0.076 0.068 0.065 0.066 0.073 0.101 0.121 0.132 0.128
470 0.120 0.112 0.098 0.081 0.069 0.062 0.050 0.041 0.038 0.034
490 0.032 0.033 0.038 0.040 0.040 0.039 0.039 0.035 0.032 0.030
510 0.024 0.024 0.020 0.017 0.016 0.014 0.013 0.011 0.011 0.010
530 0.010 0.011 0.009 0.009 0.010 0.008 0.009 0.006 0.007 0.006 o
Figure 3-16: Display of numerical values of a scan
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3.5. Data Operation with Fluoracle

Fluoracle includes a suite of tools for operating and manipulating your data, accessed from the Data
menu.

The Data menu is displayed when the scan display area has at least one scan window open. Options
available depend on whether the currently selected scan window contains spectral or lifetime
measurements.

Option égz:tral ISZizme Description
Combine Combines data by adding, subtracting,
4 4 multiplying, dividing, or (for spectral data)

appending.

Scale v 4 Multiplies measurements by a specified factor.

Normalise v 4 Scales measurements to a specified value

Subtract Baseline v v Subtracts a stationary background.

Crop Range v v Crop measurements down to a specified range.

Smooth v Smoothes spectral data using a binomial
technique.

Differentiate v Differentiates spectral data using first, second, or
higher order derivatives.

Integrate v Integrates spectral data, from the shortest
wavelength to the longest.

For more details, see Section 8, Data Operations and Analysis , on page 90.

44 Edinburgh Instruments Ltd.



Introduction to the Fluoracle Software

3.6. Analysis with Fluoracle

Fluoracle includes a suite of wizards for analysing your data. This is accessed from the Analysis menu.

The Analysis menu is displayed when the scan display area has a scan window open. Different options
will be available depending on whether the open, active scan window contains spectral or lifetime
measurements. Options for spectral scans could be Enabled/Disabled in Options > Analysis menu.
The table below shows only options available for standard system configurationand standard sample
holders. Additional options are available for Integrating sphere accessory, Polarisers accessories and
Transmission detector (See FLS1000 Series Reference Guide — Integrating Sphere, FLS1000 Series
Reference Guide — Anisotropy measurements, FLS1000 Series Reference Guide — Transmission

measurements).
. Spectral Lifetime .

Option Data Data Description

Chromaticity Plots v Display a chromaticity plot according to either
CIE 1931 standard or CIE 1976 standard

Exp. Reconvolution Fit Reconvolutes a sample decay measurement

v based on an IRF, specified fitting range, and

specified lifetime parameters.

Exp. Tail Fit % Used to analyse scans containing a single decay
measurement.

Autocorrelation v Calculate an autocorrelation (residuals) curve.

TRES Data Slicing v Slice TRES data based on a specified start time,

stop time and number of slices.

Edinburgh Instruments Ltd.

45



FLS1000 User Guide, Issue 1

3.7. Software and Hardware Options

The Fluoracle Options menu lets you configure various aspects of the software and spectrometer
components.

Option

Description

Correction Files

Set the spectral correction files to be used for correction of spectral scans.
See Section.

Windows Options

Set various options for what to do when opening, appending, or closing
scan files.

Measurement Options

Set up whether to allow temperature map creation, and the temperature
tolerance value for automatic map creation, display reference data, and
filter wheel options.

Analysis Options

Enable background subtraction (lifetime data) and whether to enable
integrating sphere and absorption calculations for spectral data.

Signal  Rate  Display
Options

Enable display signals of reference detector and transmission detector
accessory (if present)

Plot Defaults

Set plot and plot axis options for 2D, 3D, and contour plots.

Sample Holder Options

Select the type of sample holder to use.

Most of the Options dialogues will be explained in more detail in section 4.2.

For more details on the Plot options refer to section 3.4.
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4,

Starting Up, Setting Measurement and
Analysis Preferences and Shutting Down

4.1. Start-up Procedure

Procedure 2: Starting the spectrometer

2-1

2-2
2-3

2.4

2-5

2-6
2-7

2-8

Switch on the PH1 unit which supplies power to the spectrometer and the data acquisition
electronics.

Turn on the CO1 power supply that comes with the cooled detector.

Turn on the Xe2 xenon lamp. If the lamp is in stand-by mode it is sufficient to push the silver
button next to the display to ignite the lamp. If the lamp is fully switched off, turn it on using the
mains switch on the back and wait until the display shows “Ready to Start”.

The microsecond flashlamp, uF2, has a mains switch on its back panel. Turn it on if you intend to
use the lamp. At this point the lamp will not flash. The flashes will be controlled via the FLS1000
software.

Turn a key at the back of any installed EPL/EPLED. When the EPL/EPLED is ready for operation
the “ready” light will be constantly on. The laser operation can be started with the “ready”
indicator still flashing; however, at this time the laser will not have been fully stabilised.

Switch on the spectrometer computer.

Double click the Fluoracle software. The software will run through an initialisation process
checking the various components of the spectrometer.

The microsecond flashlamp's repetition rate is set up within the FLS1000 software via the F2 set
up in Setup > pF lamp setup or Ctrl+Alt+U.

Note that all settings can be found when the dialogue boxes are opened, such as wavelengths and
band-widths, light path selection, formatting and colour selections of 2D, 3D, contour plot displays, etc
are all inherited from your last session.

You will find default settings when you operate the software for the first time.
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4.2. Setting up Options and Preferences

When working with the spectrometer for the first time, after changing to a different sample holder, or
just to optimise certain parameters to your preferences, you may want to adjust some of the options.

4.2.1. Allocate Correction File(s) to the Light Path(s)

True spectra require accurate spectral correction. The files that are used for the correction were
measured during manufacture of your spectrometer and were stored in C:\ProgramData\Edinburgh
Instruments\Fluoracle\Correction. However, correction files can be re-measured, and they can be
stored anywhere on your computer. The allocation to the associated light path is made in Options >
Correction Files (Figure 4-1). To re-allocate the correction files, open up this dialogue box, highlight
the light path and select Modify...

Correction File Selection

Emission

Select Light Path Correction File assodiation:

Light Path Correction File Range
PMT- 500 C:\ProgramData'Edinburgh Instruments\FluoradeCorrec...  Range 200.00nm to 900,00nm, step 0.05nm

Remove Browse...
Conce

Figure 4-1: Dialogue Box “Correction Files”

4.2.2. Select Suitable Window Options

A number of Window options is available (Figure 4-2). During your measurement and analysis sessions
you will create many data windows. You can reduce the number of windows created by selecting
appropriate options in this dialogue box.

Window Options

[ 30in multiple Files on open

[]combine scan names on combining
[]append filenames to scans on combining
Close source window an spli

Close source windows on join visible

Autocorreck old files on open

Mo, Entries in Recent Files list:

Defaults oK Cancel

Figure 4-2: Dialogue Box “Window Options”
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4.2.3. Selecting Measurement Options
The dialogue Measurement Options sets options related to automated temperature map

measurements (using a sample temperature controller or a cryostat), enables the automated use of the
order selecting filters in both the excitation and the emission path, and enables the display of reference

data.
Measurement Options X

Termperature
Temp. setting Tolerance: £ K

Allows automatic Temperature Map creation

Filker wheel contral

Excitation Emission 1

[C]Enable ‘anisotropy Measurements'

[C]Enable 'Display additional Windows'

Defaules oK Zancel

Figure 4-3: Dialogue Box “Measurement Options”

The Temperature option in the upper section is used to set a tolerance level for the automated
recognition of temperature maps. When measuring temperature maps the sample temperature is
recorded at the end of each individual measurement. The recorded value might not be exactly the set
value. If one of the recorded temperatures is outside the expected tolerance level the whole data
container will not be recognised as a Map. This will have consequences for some data presentations
(the Temperature axis label will not be shown) and data analysis options.

The filter wheel control option in the middle section of the dialogue enables or disables the automated
used of the filter wheels. Note that the correction file needs to be reallocated if the filter wheel is
enabled or disabled for the relevant light path. Typically the user will operate the spectrometer with
both excitation and emission filters enabled. However, for very special cases, for instance with
measurements of high background and very small signal amplitude, the filters can be disabled.
However, be aware that the correction files apply only for measurements taken with filters.

The Enable Anisotropy measurements option enables anisotropy measurements dialogues. This
option is selected by default when computerised polarisers are present and could be selected for
anisotropy measurements by using non-standard polarisers such as dichroic sheet polarisers (Refer to
FLS1000 Series Reference Guide — Anisotropy).

The lower section of the dialogue box contains the tick-box for enabling the Display Additional
windows. When the option is activated, additional windows will open during spectral scans, displaying
the data of the reference detector and raw data of the emission detector.

4.2.4. Selecting signals to be displayed on Signal Rate dialogue

While it is recommended to have signal rates of both detectors, reference and emission, shown on the
Signal Rate dialogue, you might disable the signal rate bar of the reference detector and/or transmission
detector (if present).
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Signal Rates Display Options *

Signal Rate
Display Excitation Signal

Display Transmission Signal

oK Cancel

Figure 4-4: Options for Signal Rate display

4.2.5. Enabling Special Analysis Options

Use this dialogue to enable or disable the analysis options that apply to your system. Some analysis
features only apply if the correct sample holder hardware is available. For instance, absolute quantum
yield calculations will only be needed if an integrating sphere is available (refer to FLS1000 Series
Reference Guide — Integrating Sphere). The option for polarisation measurements analysis should be
selected for analysis anisotropy measurements performed using non-standard polarisers such as
dichroic sheet polarisers (Refer to FLS1000 Series Reference Guide — Anisotropy).

Analysis Options X

Lifetime Data

[JEnable Background Subtraction

Spectral Data

[JEnable Quantum ¥ield Calculations
[JEnable Reflectance Caloulations
[]Enable Absorptance Calculations

Enable CIE Chromaticity Calculation

[C]Enable polarisation measurements analysis

[JEnable Absorbance {T) Calculations

Defaults ok Cancel

Figure 4-5: Dialogue Box “Analysis Options”

4.2.6. Setting Options for Data Export

Measurement data are normally stored in a special binary format and have the extensions “.fs” and " .fl”
for spectral measurements and lifetime measurements, respectively. Other options include saving
numerical results in ASCIl codes or CSV files. Plots can also be exported to the Windows Metafile (WMF)

format. You can export data individually via File->Export or by pressing the Eh button on the toolbar.
Using the Options-> Export to ASCII dialog, you can select export options that will allow you to save
data simultaneously in different formats when you click the Save button.. Here you can specify data
delimiters and the code for end of the line, and also indicate whether to include a list of properties
(listed before the measurement data) or not.
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Export to ASCII *

Data sets in:
(® Columns () Rows
Delimiters:
Colurnn: Mew Line:
() Semicolon R
OTab LF
O Space
@ Comma

|:| Other |:| Other

Include Properties [ Wiew Result
[CJExport as ASCIT with Save

[CJExport as €5V with Save
[CJExport as WHF with Save

Figure 4-6: Dialogue Box “Export to ASCII"”

4.2.7. Selecting the Sample Holder

This dialogue is important for all computer-controlled sample holders or sample holders with
temperature monitor.

You can electrically connect (or disconnect) one of the sample holders that you own, even without
leaving the Fluoracle software and without extra software re-configurations. Your sample holder should
have been configured by an engineer or at Edinburgh Instruments, therefore it will be offered as an
option in the Sample Holder Configurations dialogue. Figure 4-7 shows an example of a system that
has a standard sample holder (with Temperature Monitor), a thermoelectrically cooled single cuvette
holder (Single Cell TEC Sample Holder) and a sample holder with 3 cuvette positions (3 Cell Sample
Holder). The selection is set to the sample holder that is connected as shown in Figure 4-7.

For computer-controlled sample holders you can check if the Fluoracle software and the sample holder
module are communicating correctly. By pushing the Apply button, an initialisation of the module will
take place, at the end of which the dialogue box will remain open. Alternatively, by pushing the OK
button, the dialogue will close while the initialisation will take place.

When the initialisation has been successful some of the displays and functions in the Signal Rate screen,
in the Setup options and in the Measurement options will change in accordance with the features that
the new sample holder can offer.

Sample Modules @

Select @ Sample Module:

No Computer Control

Temperature Monitor

Single Cell TEC Sample Holder

3 Cell Sample Holder (Requires Shutdown)

o [Coma

(%

Figure 4-7: Dialogue Box “Sample Modules”
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4.3. Shutting Down the Spectrometer

The shutting down procedure is simple. Always follow the main rule: Quit software first, then turn off all
hardware.

Procedure 3: Shutting down the spectrometer

3-1 Shut down the software. Remember next time you start your software you will find all settings
that you leave the software with.

3-2 Turn off the hardware, typically all linked to the power hub PH1. (As the xenon lamp Xe2 is not
linked to the PH1 this must be turned off separately — push the silver button near the display of
the xenon lamp. This will stop the light emission, but the fans will remain operating for another
60 s to further cool down the bulb and the power electronics. After this time the lamp is in stand-
buy and can be re-ignited (at the start of your next working session) instantaneously. You can
turn the lamp completely off by using the switch near the mains inlet. Do this after the fans have
stopped.

33 You may wish to leave the photomultiplier cooler on to save time at the next start-up.
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5. Making Spectral Measurements

FLS1000-s, FLS1000-st, FLS1000-sm, and FLS1000-stm spectrometers can measure steady state
photoluminescence spectra in the ultraviolet to the near-infrared spectral range with single photon
counting sensitivity. Other instruments of the FLS1000 series can measure spectra too, but overall
sensitivity/performance is somewhat reduced due to the lack of the appropriate excitation source.

Typical scans are excitation or emission scans, where the wavelength is the scanning parameter. Other
possible scans are scans for producing correction files, maps, and multiple scans. The table below
summarises the scan types available for a standard spectrometer. The table also includes spectral
anisotropy scans, as polariser upgrades are popular; the acquisition of those spectral anisotropy
measurements is included in this paragraph.

Scan Type Scan Parameter Second (Map) Parameter
Emission Scan emission wavelength excitation wavelength (fixed)
Excitation Scan excitation wavelength emission wavelength (fixed)
Synchronous Scan excitation and emission excitation-emission offset (fixed)

wavelengths, simultaneously

Emission Map emission wavelength excitation wavelength, stepwise
increased or decreased

Synchronous Map excitation and emission excitation-emission offset,
wavelengths, simultaneously stepwise increased
Multiple Scans repeated excitation, emission, or synchronous scans with optional

waiting time between repeats

The recognition of optional sample holders and accessories by the Fluoracle software will automatically
increase the type of scans available. For instance, temperature maps will be possible if cryostats or
Peltier-cooled sample holders are detected, spatial (sample) maps will be possible with sample X-Y
stages or well plate reader attachment, and maps of concentrations will be available with the optional
titrator.

The operating instructions in this section assume that the instrument has been started, the spectrometer
is in full operating conditions and samples have been prepared. If this is not the case, refer to section 4.
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5.1. Preparing for a Measurement — the Signal Rate Dialogue

The following rule applies to all spectral scans:

1)

Use the Signal Rate dialogue box Ll (Figure 5-1) to select excitation source (Source Light
Path) and emission detector (Em Detector Light Path and to prepare for a measurement. Note,
bandwidth and intensity attenuator can only be setup there and not in any other spectral scan
dialogue box.

It is highly recommended to use the Signal Rate dialogue box to set up measurement
parameters, i.e. excitation and emission wavelength for which the signal is expected to be at a
maximum. During signal rate display and during recording of spectral scans the signal intensity
should not exceed 1.5x10° cps. Bigger signals will cause saturation effects and non-linearity.
Signal exceeding the recommended level will be shown in red (Figure 5-2).

The detector will not break, even with a reading of 5x10¢ cps
(which corresponds to a true photon count rate that is much
higher), but it is good practice not to exceed 1.5x10° cps.

The photon count rate can be controlled by means of the attenuator (values between 1 and
100 are possible, note that the scale is not linear) and by means of the spectral bandwidth in
both the excitation and the emission beam path. In particular for solid or film samples it is
important that the impact of the sample positioning and orientation on the signal rate is to be
checked at this point. In these cases the sample position and orientation should be adjusted to
obtain the highest possible signal rate.

Use the scan type dialogue box (quick access via ) to set up or modify scan parameters and
to start the scan.

Signal Rate &J
Excitation Source Light Path
Wwavelength (rm): [EEIII Bandwidth [om): 2.00 & [ PortB -]
Emizzion Detector Light Path
‘wavelength [nm]: 450,00 g Bandwidth [mm]: 2.00 g IPMT-SDD GR400nm YI
Intensity: 100 2
Detectar Signals
0 Reference 222,230 a.u. 1,000,000
1
0 Emission 26,150 cps 100,000
e |
I Close ‘ [ Apply l
h

Figure 5-1: Signal Rate window for setting up spectral measurements
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r

Signal Rate &J

Excitation Source Light Path

‘W avelength (hm): EE Bandwidth (nm); 2.00 g [Xe Part B ']

Emizzion Detector Light Path

W avelenagth [hm]: 450,00 g Bandwidth [nm]: 2.00 g [PMT-SDD GR400nm v]

Intengity: 100 g

Detector Signals

0 Reference 222230 au. 1,000,000

| —— ]

0 Emission 1,680,940 cps 10,000,000

I |
’ Cloze ] [ Apply ]

Figure 5-2: Signal Rate window with emission signal exceeding the recommended level

During spectral acquisitions the status bar on the bottom of the screen informs about the running
activities, such as the number of the current scan, the sample temperature, light path, spectral
bandwidth, angle of polarisation, filter in use etc.

Active spectral scans can be aborted by either pushing the Esc button or by clicking the 2 tool button
on the top right of the Fluoracle screen. Note that the Esc button will only be active if the window
containing the scan is in focus, not if a different data window has been highlighted.

Details of the parameter settings of a completed scan can be viewed in the Spectral Scan Properties.
The properties can be accessed via right mouse click > Properties if the active window contains only
one measurement or via right mouse click > Properties > Measurement List if more than one scan is
present in the active data window.

Section 5-9 on page 63 provides best-practice advice on making measurements.
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5.2. Emission Scans

Scans with a fixed excitation wavelength and variable emission wavelength are called Emission Scans.
The emission scan range is typically at a longer wavelength than the fixed excitation.

Procedure 4: To set-up and perform an emission scan...

4-1

4-2

4-3

Use the Signal Rate dialogue box to set up source and emission detector light path and other
measurement parameters, i.e. excitation and emission bandwidth and level of signal
attenuation.

Close the Signal Rate dialogue box and open the dialogue screen Emission Scan Setup....
Upon opening this dialogue box all scan parameters of the last emission scan will be shown as
default, apart from those that have been changed in the Signal Rate dialogue since the last
scan.

Setup Sample
1
Correction | Excitation | Emission|

[¥] Subtract Background
Spectral Corection
| Excitation Correction

V| Emission Correction File: 'Em Correction’

Show Additional Windows for
V| ExRef. Det V| Trans. Det [¥]EmDet. Uncorrected

Emission Scan Parameters

Scanfrom: 36000 & to: 550.00 3 step: 050 & nm

Dwell Time (s} 0.100 & Number of Scans: 1 -

[ Start H Cancel H Apply ]

Figure 5-3: Emission Scan Setup dialogue box

Change the Excitation Scan Parameters in the lower section of the dialogue box.

The tab Correction offers correction options for this spectral scan. Typically all correction
options will be ticked, so that the resulting measurement is the true spectrum, undistorted by
instrumental effects. It is however strongly recommended that you measure at some point your
sample fully uncorrected, so that you can see impact of the correction on the data.

The function Subtract Background is switched on by default as soon as one of the automated
correction methods has been selected. With the Background subtraction option being
selected the background signal will be recorded prior to each scan and before each repeated
scan will then be subtracted from the raw scan data..

The field Display Additional Windows are only present if this option has been chosen in
Options > Measurement Options. If you wish to record reference detector and/or
transmission detector and/or raw (uncorrected) data from emission detector tick the
corresponding checkbox. The data will be displayed in separate window/s. This might be useful
for subsequent correction.

The Excitation tab confirmes the excitation wavelength and spectral bandpass.

The Emission tab confirmes the spectral bandpass in the emission.

All emission scan parameters can be saved by checking the Apply button. This will not start the
scan, but it saves the parameter settings should the user decide to close and re-open this
dialogue box. By checking the Start button the demonstrated scan parameters will be saved,
the dialogue box will close and the spectral scan will start.
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4-4 The Emission Scan graph is displayed with points plotted in real-time. The auto-scaling Y-axis

shows the number of photon counts for the total dwell time measured. If more than one repeat
have been chosen, then the data of a new repeat scan will be added to the previous scan. The
final scan will therefore display the data for the total dwell time. Note that the count rate display
in the status bar at the bottom of the screen is different: This shows the (uncorrected) number
of counts per second.

4-5 Active spectral scans can be aborted by either pushing the Esc button or by clicking the o

tool button on the top right of the FLUORACLE screen. Note that the Esc button will only be
active if the window containing the running scan is in focus.

4-6 Once the measurement is finished, you can right-click in the scan window to display a pop-up

menu to change view settings and to view the scan properties.

4-7 Select File > Save to save the scan.

4-8 Details of the parameter settings of a completed scan can be viewed in the Spectral Scan

5.3.

Excitation scans reveal the absorption properties of a sample. They are useful in particular for the
investigation of sample mixtures, as by means of the fixed emission wavelength species can be
selectively measured.

Properties. The properties can be accessed via right click > Properties if the active window
contains only one measurement or via right click > Properties > Measurement List if more
than one scan is present in the active data window.

Excitation Scans

Scans where the emission wavelength is fixed and the excitation wavelength is scanned over a pre-
defined range are known as Excitation Scans.

Procedure 5: To set-up and perform an excitation scan...

5-1

5-2

>
>

Use the Signal Rate dialogue box to set up measurement parameters, i.e. excitation and emission
wavelength for which the signal is expected to be at a maximum. Ensure that the correct source
(typically the steady state lamp Xe2) and the correct detector have been selected. The photon
count rate can be controlled by means of the attenuator (values between 1 and 100 are possible,
note that the scale is not linear) and by means of the spectral bandwidth in both the excitation
and the emission beam path. In particular for solid or film samples it is important that the impact
of the sample positioning and orientation on the signal rate is to be checked at this point.

Close the Signal Rate dialogue box and open the dialogue screen Excitation Scan Setup.
Upon opening this dialogue box all scan parameters of the last excitation scan will be shown as
default, apart from those that have been changed in the Signal Rate dialogue since the last
excitation scan.

Change the Excitation Scan Parameters in the lower section of the dialogue box.

The tab Correction offers correction options for this spectral scan. Typically the excitation
correction option will be ticked, so that the resulting measurement is the true spectrum,
undistorted by instrumental effects. As for excitation scans the emission wavelength is a fixed
value, the Emission Correction will only work like a scaling factor for the entire measurement.

The function Subtract Background is switched on by default as soon as one of the automated
correction methods has been selected. With the Background subtraction option being selected
the background signal will be recorded prior to each scan and before each repeated scan.

The field Display Additional Windows are only present if this option has been chosen in
Options > Measurement Options. If you wish to record reference detector and/or transmission
detector and/or raw (uncorrected) data from emission detector tick the corresponding
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checkbox. The data will be displayed in separate window(s). This might be useful for subsequent
correction.

» The Excitation tab confirmes the spectral bandpass in the excitation.

» The Emission tab confirmes the emission wavelength and spectral bandpass.

Set up Sample
1
Carrection | Excitation [ Emission |

V| Subtract Background
Spectral Correction
[¥] Excitation Correction

[””] Emission Carrection File: 'Em Correction®

Show Additional Windows for

[V Ex Ref. Det V] Trans. Det [¥] Em Det. Uncorrected

Excitation Scan Parameters

Scanfrom: 280.00 & to: 39000 3 step: 050 F nm

=
v
Dwell Time (s): 0.200 § Number of Scans: 1 §,‘

[ Start ]| Cancel H Apply \

Figure 5-4: Excitation Scan Setup dialogue box

5-3 All excitation scan parameters can be saved by checking the Apply button. This will not start
the scan, but it saves the parameter settings should the user decide to close and re-open this
dialogue box. By checking the Start button the displayed scan parameters will be saved, the
dialogue box will close and the spectral scan will start.

5-4 The Excitation Scan graph is displayed with points plotted in real-time. The auto-scaling Y-axis
shows the number of photon counts for the total dwell time measured. If more than one repeat
has been chosen, then the data of a new repeat scan will be added to the previous scan. The
final scan will therefore display the data for the total dwell time. Note that the count rate display
in the status bar at the bottom of the screen is different: This shows the (uncorrected) number
of counts per second.

5-5 Once the measurement is finished, you can right-click in the scan window to display a pop-up
menu to change view settings and to view the scan properties.

5-6 Select File > Save to save the scan.

5-7 Details of the parameter settings of a completed scan can be viewed in the Spectral Scan
Properties. The properties can be accessed via right click > Properties if the active window
contains only one measurement or via right click > Properties > Measurement List if more
than one scan is present in the active data window.

5.4. Synchronous Scans

With synchronous scans both the excitation and the emission wavelengths are scanned simultaneously,
with the offset between excitation and emission being either Zero or with the emission wavelength at a
fixed offset above the excitation wavelength.

Synchronous scans are useful for the characterisation of complex fluorophore mixtures. For Zero-Offset
synchronous scans, those species that have a non-zero overlap between the excitation and the emission
spectrum will produce characteristic spectral bands. The width of the bands will depend on the width
of the spectral overlap, while the amplitude of the bands is proportional to the absorbance and the

58 Edinburgh Instruments Ltd.



Making Spectral Measurements

fluorescence quantum yield of the species contained in the sample. For Non-Zero-Offset synchronous
scans, species with shift between absorption and emission that is equal to the offset will produce the
biggest signal.

Procedure 6: To set-up and perform a synchronous scan...

6-1  Use the Signal Rate dialogue box to set up measurement parameters, i.e. excitation and emission
wavelength for which the signal is expected to be at a maximum.
6-2 Close the Signal Rate dialogue box and open the dialogue screen Synchronous Scan Setup.

Upon opening this dialogue box all scan parameters of the last synchronous scan will be shown

as default.

Synchronous Scan Setup

Setup Sample
1

Corection | Escitation

Monochromatar

Detector information
Detector - WIS-PMT

Polariser : Out

Scan from: 280,00

Dwell Time (g 0.200

Excitation Scan Parameters

ir )

==
ir =)
==

ExtoEml cffzet (nm)  5.00 g Bandwidth : 0.20 nm

to: 500.00 & step: 1.00

MNumber of Scans: 5

(-2l

{r~)
o M
i~
s 4]

[

Start

]| Cancel ||

Apply |

Figure 5-5: Synchronous Scan setup dialogue box

» Change the Synchronous Scan Parameters in the lower section of the dialogue box.

» Set Offset parameter on the Emission tab.

It is important to note that synchronous scans with an offset of zero are only
meaningful for samples that have negligible scattering properties. If the
sample scatters significantly, an offset different from zero should be chosen
with the spectral bandwidth of both excitation and emission smaller than the

offset.

» As for excitation and emission scans, the tab Correction provides options for the spectral
correction for this spectral scan. Typically all correction options will be selected to obtain the
true spectrum, undistorted by instrumental artefacts. However, it is recommended to study
the effect of spectral correction by disabling one or the other correction option at a convenient

time.

» The function Subtract Background is switched on by default as soon as one of the automated
correction methods has been selected. With the Background subtraction option being
selected the background signal will be recorded prior to each scan and before each repeated

scan. Thisd will then be subtracted from the raw scan data.

» The field Display Additional Windows are only present if this option has been chosen in
Options > Measurement Options. If you wish to record reference detector and/or
transmission detector tick the corresponding checkbox. The data will be displayed in separate

window/s. This might be useful for subsequent correction.

» The Excitation tab confirmes the spectral bandpass in the excitation.
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6-3

6-4

6-5

6-6
6-7

All synchronous scan parameters can be saved by checking the Apply button. This will not start
the scan, but it saves the parameter settings should the user decide to close and re-open this
dialogue box. By checking the Start button the demonstrated scan parameters will be saved, the
dialogue box will close and the spectral scan will begin.

The Synchronous Scan graph is displayed with points plotted in real-time. The auto-scaling Y-axis
shows the number of photon counts for the total dwell time measured. If more than one repeats
have been chosen, then the data of a new repeat scan will be added to the previous scan. The
final scan will therefore display the data for the total dwell time. Note that the count rate display
in the status bar at the bottom of the screen is different: This shows the (uncorrected) number of
counts per second.

Note that for synchronous scans the parameter on the X-axis is the excitation wavelength. The
offset of the emission is registered in the scan properties.

Once the measurement is finished, you can right-click in the scan window to display a pop-up
menu to change view settings and to view the scan properties.

Select File > Save to save the scan.

Details of the parameter settings of a completed scan can be viewed in the Spectral Scan
Properties. The properties can be accessed via right click > Properties if the active window
contains only one measurement or via right click > Properties > Measurement List if more
than one scan is present in the active data window.

5.6. Emission Maps

Emission Maps are a series of emission scans (see Section 0 on page 55) with excitation wavelengths
being systematically changed. Emission maps are often displayed by means of a contour plot graphic;
this view is often referred to as EEM (Excitation-Emission-Map)

Procedure 7: To set-up and perform an Emission Map measurement...

Have sufficient background knoPwledge about the sample’s emission properties. It is useful to perform
one or more emission scans (refer to section 0 on page 55) with the aim to find the set of excitation and
emission wavelengths at which the signal is at the maximum.

7-1

7-2

Open the Signal Rate screen; enter the set of excitation and emission wavelength for the
expected maximum signal. It might be appropriate to choose identical bandwidths for both
excitation and emission.

Close the signal rate screen and open the Emission Map Setup dialogue box.

» Use the lower section of the dialogue box to enter the appropriate excitation range and
emission range, select the step sizes, the dwell time and the number of scans. Remember that
the map is generated by performing emission scans with sequential increase (or decrease) of
the excitation wavelength. For equal resolution on the X- and the Y axes of a future contour
plot it would be appropriate to select identical wavelength step sizes for both excitation and
emission. The time for a measurement can be estimated by

A4 A4

g Zlexe Dlem

S S

8xXc &m

where A, — excitation range; Ahem — emission range; Sex — excitation step; Sem — emission step;
d - dwell time
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Emission Map Setup.

Set up Sample
31

| Correction Excitation | Emission
Monochromators

[¥] Awoid 15t order excitation (Em1 start > Ex)
[ &void 2nd order excitation (Em1 stop < Ex*2)

Offset (nm): 10.00 &) Bandwidth: 1.00 nm

Em1 Light Path Information
Light Path : Standard Range

Emission Map Parameters

Exscanfrom 270.00 & to 45000 & step 2.00

Number of Scans: 1

&
b 4

Emscanfiom 350.00 & to: 800.00 & step: 2.00
)
»

Dwell Time (s 0100 &

[ Start ][ Cancel ][ Apply

Figure 5-6: Emission Map Setup
> Select the Correction tab and choose the method of spectral correction.

> Select the Excitation tab and decide whether the excitation should be stepwise increased — —
unchecked tick box, or stepwise decreased - checked tick box Reverse Excitation Order (refer
to Figure 5-7). Use the latter option when there is a risk for noticeable photo-degradation of the
sample during the long measurement time. Starting at longer wavelengths (lower excitation
energies) reduces the impact of photo-degradation on the measurement.

Emission Map Setup @

Set up Sample
@1

Conrection | Excitation | Emission

tonochromator

[ Reverse excitation order Bandwidth: 0.60 nm

Ex Light Path Information
Light Path : Xenon Lamp Standard Grating

" ~on Map Parameters
Figure 5-7: Emission Map Setup — Excitation

> Select the Emission tab. If none of the boxes in this tab are ticked, the scanning will cover the full
range as specified in the lower section of the dialogue box. However, this potentially means that
the emission will scan across the excitation. For scattering samples the cross-scanning is not
desirable, in this case tick the upper of the two boxes. If you also want to avoid picking up the
second order scatter, tick the lower box, too. Once a box is ticked you have the option to decide
how many nanometres away from the actual excitation wavelength the emission scan should start.

» As your FLS1000 has been fitted with automatic filter wheels to eliminate second order effects,
there should be no need to tick the second of the two boxes in the upper section. However, if
you operate the FLS1000 without the filter wheel (Options > Measurement Options), the
option Avoid 2" order excitation should be selected, and should then run the scans
uncorrected as the correction files contain the filter responses.
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7-3  Start the scan: Start.

7-4

r

Emission Map Setup [&J
Set up Sample
1
Erisin
Monochromatars
| Avvoid 1st order excitation [Em1 start > Ex)
Avoid 2nd order excitation [Em1 stop < Ex*2)
Qffset [nm): 10,00 g Bandwidth : 1.00 nm
Em1 Light Path Information
Light Path : Standard Fange
Emizzion Map Parameters
Exzcanfrom 250.00 &5 to 60000 35 step 200 25 nm
Emscanfrom 260.00 35 to: 80000 & step: 1.00 2 nm
Dwell Time [ 0100 25 Humber of Seans: 1 =
| Start | | Cancel | [ Apply ]

Figure 5-8: Emission Map Setup — Emission

of the map will remain and can be further processed.

7-5

Select File > Save to save the map.

5.7. Synchronous Maps

Synchronous Maps are a series of synchronous scans (see Section 5.4 on page 58) with the offset

between excitation and emission being systematically increased.

Spectral map measurements can be aborted by either pushing the Esc button or by clicking the

8l t00l button on the top right of the FLUORACLE screen. Note that the Esc button will only be
active if the window containing the scan is in focus, not if a different data window has been
highlighted. When aborting a map measurement the last active scan will be lost, all previous scans

Procedure 8: To set-up and perform a Synchronous Map measurement...

Firstly, one must gain sufficient background knowledge of the sample’s emission properties. It is useful
to perform one or more synchronous scans (refer to section 5.4 on page 58) with the aim to find the set

of excitation wavelength and emission offset for which the signal is at the maximum.
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8-1

8-2
8-3

8-5

Synchronous Map Setup [&J

Set up Sample
1

Correction | Eycitation | Emission

| Subtract Background

Spectral Correction
/| Excitation Correction

| Emizzion Conection File: 'Em Caorection’

Synchronous Map Parameters

Ex scan from  280.00 g tor 47000 g step: 1.00 g nm
Emoffsstfrom 200 & to 3000 3 step 200 5 nm
Dwell Time [5 0.200 & Number of Scanz: 1 =

| Start || Cancel || Apply |

Figure 5-9: Synchronous Map Setup

Open the Signal Rate screen; enter the set of excitation and emission wavelength for the
expected maximum signal. Then select the spectral bandwidths and the attenuator setting so
that the detector signal is appropriate, i.e. < 1.5 million cps). It might be appropriate to choose
identical bandwidths for both excitation and emission.

Close the signal rate screen and open the Synchronous Map Setup dialogue box.

Use the lower section of the dialogue box to enter the appropriate excitation range and the range
for the emission offset, select the step sizes, the dwell time and the number of scans. Remember
that the map is generated by performing synchronous scans with sequential increase of the
emission offset. The overall measurement might take a long time, so keep Dwell Time and
Number of Scans to a minimum. The time for a measurement can be estimated by

"ﬂ‘lexc . AL of fsat

t= d

Sexc Soffset

where Ale. — excitation range; AAiet — Offset range; Sexc — excitation step; Sofiset — Offset step; d —
dwell time

Select the Correction tab and choose the method of spectral correction.

Start the map measurement: Start.

5.8. Multiple Spectral Measurements

Multiple spectral measurements allow for repeated measurements of either emission scans, excitation
scans, transmission scans or synchronous scans. These measurements are ideal to follow slow kinetic
processes or to study photobleaching and other long term stability effects of your sample.

Procedure 9: To set-up and perform a multiple spectral measurement:

9-1

Open the Signal Rate screen and enter the set of excitation and emission wavelengths for the
expected maximum signal. Then select the spectral bandwidths and the attenuator setting so
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that the detector signal is appropriate, i.e. < 1.5x10¢ cps). Take into account that over the length
of the full measurement the signal may be growing, or that peak excitation and emission
wavelengths may be shifting.

9-2  Close the signal rate screen and open the Multiple scan setup dialogue box.
Scan Type
@ Emission Scan (7) Exditation Scan
(*) Transmission Scan (©) Synchronous Scan
Emission Scan Setup...
Multiple Scan Parameters
Measure this sample 8 =, times
Wait for 0.0 g: minutes after each cyde
[ Start ] [ Cancel } [ Apply ]
Figure 5-10: Multiple Scan Setup

9-3  Decide whether you want to produce a series of emission scans, excitation scans, transmission
scans or synchronous scans. Once selected by the radio button, you will be able to fine-tune the
respective scan parameters through the button Scan Setup... . These settings are inherited from
the previous single scans, but it is advisable to check them again before committing to the longer
multiple scan.

A particular point to consider is the duration for a single scan. You may want to change the dwell
time and/or the number of repeats to obtain an acceptable (short) measurement time.

9-4  Now select the parameters for the full series of your measurements: how often you wish to repeat
the measurement (Measure the sample ...) and the time you want to pause between individual
measurements (Wait for ...)

9-5  Start the map measurement: Start.

9-6  Multiple spectral measurements can be aborted by either pushing the Esc button or by clicking
the @l tool button on the top right of the FLUORACLE screen. Note that the Esc button will only
be active if the window containing the scan is in focus, not if a different data window has been
highlighted. When aborting a multiple spectral measurement the last active scan will be lost, all
previous scans of the map will remain and can be further processed.

9-7  Select File > Save to save the measurements.

64 Edinburgh Instruments Ltd.



Making Spectral Measurements

Tips for Making Good Spectral Measurements

It is always useful to know your sample’s absorption properties before attempting spectral emission
measurements. If proper spectroscopic data is not available, just looking at the sample can provide
valuable information. For example, samples that are transparent will most likely absorb in the UV, and
emit in the blue spectral range. Samples that have yellow colour will absorb in the 400 nm region and
emit green or orange, samples that are blue will absorb at around 600 nm — 700 nm and have dark red
or even infrared emission.

You should also gain experience with sample concentration and alignment issues. Liquid samples are
easier to measure than solid or film samples, as typically less scattering is involved and alignment effects
are negligible. However, even with liquids concentration effects can seriously affect the quality of
spectral scans. For samples with absorption and emission in the visible spectral range it is useful to
physically observe the sample when it is excited:

1. Open the sample chamber lid. This will close the detector shutter (for protection) and will allow
you to observe the sample.

2. Select the Signal Rate box. This will open the excitation shutter so that excitation light is
permitted to the sample.

3. Set the excitation wavelength to a value that is consistent with the sample’s main absorption.

4. Look at the sample! Observe the excitation, distinguish between excitation and emission (a
filter in front of the eye might help), and gain an insight into potential problems with sample
alignment and concentration.

The following is a list of potential effects, problems and sources of errors, together with some tips on
how to overcome or minimize them.

Tips for all types of spectral scans:

1 Inner Filter Effect

When working with liquid samples, sample concentrations should be chosen that are small enough to
avoid the inner filter effect. If the concentration is high, and a wavelength of excitation is selected that
is in a range where the sample has high absorbance, only the cuvette surface facing the excitation beam
is strongly emitting and no excitation light might reach the cuvette centre. However, the cuvette centre
is imaged into the emission monochromator. Therefore not much light might reach the detector.

It is instructive to study this effect by observing the situation using your eyes, for example using a highly
concentrated sample of fluorescein with excitation at about 490 nm. The emission can be observed with
the sample chamber lid open and the signal rate dialogue box open (so that the excitation shutter is
open).

Tips:
o Reduce the concentration of the fluorophore(s).

o Choose an excitation wavelength that is in a range where the sample absorbance is reduced. (This
can cause other problems, such as excitation of unwanted sample species or sample
contaminations.)

o Use micro-cuvettes or triangular cuvettes.

o Use afront face sample holder, this allows to detect the emission at the same surface that also faces
the excitation beam.
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2. Higher Order Effect

A large spike may appear at a wavelength that has two times the value of the excitation wavelength.

This is the second order of the excitation; the problem is a typical phenomenon of a grating
monochromator. In this case the problem is generated in the emission monochromator which, when set
to a specific wavelength, will not only transmit this selected wavelength, but also a wavelength with half
(and a third, and a fourth...) of the numerical value. The problem also appears in the excitation
monochromator, but there it is less frequently seen as the excitation wavelength is often shorter than
the emission wavelength and often the second order is highly or even completely suppressed.

Tips:

o Use the integrated filter wheels in your spectrometer. The filter operation is selected (Options >
Measurement Options). Please ensure you have selected the right correction file.

o Use a wavelength cut-off filter (blocking at shorter, transmitting at longer wavelength) in the
emission beam path (behind the sample). The filter’s cut-off wavelength should be a little shorter
than the starting wavelength of the scan.

o Ifascanistobe performed over a wide range (say 300 nm — 800 nm) one might even see the second
order of the emission (in this case the emission from 300 nm - 400 nm re-appearing between
600 nm — 800 nm). In this situation the best solution is to select the filter wheel option. A more
laborious way is to measure the emission spectrum in two steps, with two different cut-off filters,
and subsequent joining (Data > Combine > Append).

3. Weak Sample Emission

The sample shows very weak emission. What options are there to increase the signal?
Tips:

o  The most important task is to check the positioning of the sample in the sample compartment. A
visible inspection of the sample excitation is recommended (look at the sample when the Signal
Rate screen is open). If the excitation is outside the visible spectrum it might be changed
temporarily to 500 nm for an assessment of the situation.

o The sample volume of a liquid sample might be too low. Increase the volume, use a micro-cuvette,
or raise the cuvette.

o Bulk or film samples might have to be re-positioned.

o Increase the spectral bandpass. If this is only done in the excitation it is still possible to obtain good
spectral resolution for the emission scan. In the worst case both spectral bandpasses in excitation
and emission have to be increased.

Please note: With very wide spectral bandwidths there is an increased risk to measure stray light that
passes through the monochromators. There is also an increased risk to accidently over-expose the
detector when scanning over the excitation or over the second order of the excitation.
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4. Detector Saturation

If the detector is exposed to too much signal (either sample emission, or scattered excitation light), the
spectrometer will be unable to “count all photons” that impact on the detector. Although this saturation
effect is usually caused by more than one problem, the common term is “detector saturation”.

If detector saturation occurs it will not necessarily harm the detector, but the data will be distorted. It
therefore is good practice to stay out of the range of detector saturation.

The biggest cause for “detector saturation” is the randomness of the arrival times of photons at the
detector and the subsequent randomness of the electrical pulses produced by the detector. A 100 MHz
counter would be able to count 100 million photon pulses equi-spaced in time, but with random arrival
times the narrowest spaced pulses may be missed due to the detector dead time, and therefore less
than 100 million will be recorded.

Detector saturation is easily overlooked when measuring with short dwell times. For example, a spectral
scan that was acquired with a dwell time of 0.01 s will be affected by saturation although the biggest
signal is only 15,000 counts. Remember the typical saturation threshold is at 1.5 million counts per
second!

Tips:
o Use the Signal Rate screen prior to measurements to check for the maximum possible signal
o  Start with narrow spectral bandwidths before attempting bigger bandwidths.

o Use the iris attenuator, if appropriate

o Investigate upper signal limits on scans with different dwell times.

5. Repeat Scanning

The dwell time, multiplied by the number of scans, results in the overall integration time per step (when
the scan has finished). Is it better to use longer dwell times or a higher number of scans to improve the
signal-to-noise ratio?

Tip:

o Use a shorter dwell time, (e.g. 0.1 s or 0.2 s} and a higher number of scans. This has the advantage
that the overall spectrum is revealed at a fraction of the overall measurement time. An unwanted
spectrum can therefore be aborted much earlier. Also, slow lamp fluctuations or potential detector
background drift will be less significant in the measurement result as a result of multi-scan
averaging. It is obvious that setting the dwell time to very short values has limitations. This applies
in particular to analogue detectors with built-in lock-in and the measurement of samples with very
narrow spectral features. If using these the dwell time should not be shorter than 0.3 s.
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Spectral Correction

Which type of spectral correction is best? Automated or manual? Which type of automated?

There is no general answer to those questions, it often depends how demanding the specific task is.
However, in the majority of applications the full automated correction as described in the sections above
is appropriate. Nevertheless, it is unavoidable to study the correction and check out the various options.

Tips:

o

Do fully uncorrected measurements and use the manual correction (Data > Correction) to correct
your data.

o  Study the impact of the background (high background, small signal levels).

o Data that are measured in spectral regions of reduced detector sensitivity are significantly modified
(in a positive and negative sense) by the correction. Spectral correction in this spectral region is
particularly demanding.

7. Samples with strong Absorption-Emission overlap

With many samples the emission spectrum overlaps the excitation spectrum to some degree.

Tip:

@)

In order to measure the full emission spectrum it might be appropriate to excite the sample not at
the peak of the absorbance, but some 10 nm to 50 nm before the peak. This increases the range
over which the emission can be scanned without distortions by scattered light.

Manual measurements of spectral anisotropy

Anisotropy measurements can be performed manually by using non-standard polarisers such as dichroic
sheet polarisers and then performing “normal” scans with the polarisers in the correct orientation.

Tips:

o

If polarisers are used that are not recognised by the software, the polariser orientation can be
edited manually in the properties of the measurement. Access the file properties (right mouse click
on the graph) and select Properties. On the bottom right side of the scan properties tick the button
Edit Values, and then change the polarisation angle from none to either 0° or 90°.

The option for polarisation measurements analysis should be selected (Refer to section 4.2.5 page
50)

Once the polarisation angle is edited and provided the active window contains at least lw and the
lvi, the anisotropy can be calculated using Data > Anisotropy.
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6. Making Time-Resolved Measurements

All spectrometers of the FLS1000 series can acquire time-resolved data, with different time resolution.
The time resolution depends on whether the spectrometer can perform standard Single Photon
Counting (SPC), Multi-Channel Scaling (MCS) or Time-Correlated Single Photon Counting TSCPC). All
three techniques are single photon counting techniques. This guarantees highest detector sensitivity
for all time ranges relevant for photoluminescence phenomena. Combined spectrometers (i.e. FLS1000-
st, FLS1000-sm, FLS1000-tm, and FLS1000-stm) use more than one of the above techniques and
therefore have an increased range of time resolution. You can find out which of the techniques is
applicable to your spectrometer by studying section 1.1 on page 4.

Fluoracle automatically selects one of three techniques to acquire time-resolved measurements. The
user only has to select the appropriate excitation light path.

Time Range
Technique
pico nano | micro | mili sec min hour
Standard Single Photon Counting (SPC) v v v v
Multi-Channel Scaling (MCS) v v v
Time—CorreIated Single Photon v v v
Counting (TCSPC)

FLS1000 spectrometers can also be upgraded to lifetime data acquisition by means of an oscilloscope
(for performing time-resolved measurements with analogue detectors in the near infrared spectral
region). This fourth data acquisition method is optional; please contact Edinburgh Instruments for
details.

Standard Photon Counting for Kinetic Scans (Milliseconds — Hours)

Kinetic Scans refer to measurements with a fixed excitation and a fixed emission wavelength, while the
signal, in photon counts per unit time, is recorded over a time period of typically seconds to hours.

Throughout the measurement the sample excitation may be continuously on, for instance in the study
of photo-degradation, or the sample excitation may be on for a selected period of time, for instance in
the study of after-glow processes or for the study of both rise and decay kinetics.

The “Kinetic Scan” option is available for all type of instruments of the FLS1000 series. The typical
excitation source is the Xe2.

MCS (Microseconds — Seconds)

Multi-Channel Scaling (MCS) is a single photon counting technique that is used for recording
luminescence decays in the time range between microseconds and seconds. A pulsed light source with
low repetition rate is used to excite the sample.

Standard FLS1000-m, FLS1000-sm, FLS1000-tm and FLS1000-stm spectrometers use the microsecond
xenon flashlamp (uF2) as light source for multi-channel scaling experiments. This lamp has a pulse width
of <2 us and a pulse repetition rate between 0.1 Hz — 100 Hz.

For a more detailed description of the MCS technique and alternative excitations sources please contact
Edinburgh Instruments.
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TCSPC (Picoseconds — Microseconds)

Time-Correlated Single Photon Counting (TCSPC) is a single photon counting technigue that is used
for recording fluorescence data in the time range from picoseconds to microseconds. A high repetition
pulsed light source is used to excite the sample and the photons emitted by the sample are processed
using the TCC2 card in the computer.

Standard FLS1000 spectrometers with TCSPC capability use the nanosecond flashlamp (nF920) as the
default light source for TCSPC acquisitions. This lamp has a pulse width of <2 ns and a pulse repetition
rate of typically 40 kHz.

Picosecond pulsed diode lasers and picosecond pulsed light emitting diodes (EPLs and EPLEDs), mode
locked lasers and supercontiuum lasers are also increasingly used as light sources for TCSPC
measurements with the range of FLS1000 spectrometers.

For a more detailed description of the TCSPC technique and alternative excitation sources refer to the
FLS1000 Series Reference Guide — TCSPC.

The following measurement types are available:

Measurement Type Technigque | Parameter éecond (lere)
arameter
Kinetic Scan SPC time (milliseconds — hours)
Time-Resolved MCS time (microseconds—
Measurement seconds)
Time-Resolved TCSPC time (picoseconds—
Measurement microseconds)
MCS time (microseconds —
seconds)
Multiple TR Measurements
TCSPC time (picoseconds —
microseconds)
MCS time (microseconds — excitation wavelength
seconds)
Excitation TRES
TCSPC time (picoseconds — excitation wavelength
microseconds)
MCS time (microseconds — emission wavelength
seconds)
Emission TRES
TCSPC time (picoseconds— emission wavelength
microseconds)
Time-Resolved Anisotropy | TCSPC time (picoseconds — measurement of vertical
microseconds) and horizontal
polarisation plane

The recognition of optional sample holders and accessories by the Fluoracle software will automatically
increase the measurement types available. For instance, temperature maps will be possible if cryostats
or Peltier-cooled sample holders are detected, spatial (sample) maps will be possible with sample X-Y
stages or well plate reader attachment.
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The operating instructions in this section assume that the instrument has been started, the spectrometer
is in full operating condition and samples have been prepared. If this is not the case, refer to section 4.

The following sections will instruct how to perform the different types of time-resolved measurements
listed in the table above, using the Fluoracle spectrometer operating software. The following rule
applies to all time-resolved measurements:

Use the Signal Rate dialogue box Ll to prepare for a lifetime measurement, then use the dialogue

box for time-resolved measurements (quick access via ) to set up or modify scan parameters and to
start the scan.

It is important to routinely use the Signal Rate dialogue box, as this contains some items that can only
be setup there and not in any of the dialogue boxes for time-resolved measurements. This applies to
bandwidth settings, attenuator settings, polariser settings.

It is essential to pay attention to the signal rate levels, time-resolved measurements typically have lower
saturation limits to spectral measurements. These saturation limits depend on the rate of the exciting
pulsed excitation source, For TCSPC the signal rate screen therefore contains the information about the
repetition rate of the source.

Signal Rate [én

Excitation Source Light Path

TCSPC Laser: EFLED560 Wavelength {nm): 564 |TCSPC '|

E mission Detector Light Path

Wavelength frm): I | Bancwidth (wm): 1.00 & [Stendard Range -]

Intensity: 100 g

Detector Signals

0 TCSPC Laser 2,000,000 Hz 10,000,000

| 1

0 Emission 20 cps 100

Figure 6-1: Signal Rate window for setting up time-resolved measurements

During the time-resolved measurements the status bar on the button of the screen informs about the
running activities, such as wavelengths and bandwidths settings, the sample temperature, angle of
polarisation, etc.

Active lifetime measurements can be aborted by using the “Stop” button of the active acquisition
dialogue box.

Details of the parameter settings of a completed measurement can be viewed in the Time Scan
Properties. The properties can be accessed via right mouse click > Properties if the active window
contains only one measurement or via right mouse click > Properties > Measurement List if more than
one scan is present in the active data window.
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6.1.

Kinetic Measurements

With Kinetic Measurements the time course of the signal is followed over a period of time, typically
minutes, with a time resolution of a fraction of a second to seconds. Excitation and emission wavelengths
remain fixed for the time of the measurement.

The light from the excitation source (which is controlled by the excitation shutter) may be permanently
on, or off, or may be switched on and off during the kinetic scan.

Procedure 10: To set-up and perform a kinetic measurement...

10-1

10-2

10-3

10-4

10-5

Use the Signal Rate dialogue box to set up measurement parameters, i.e. excitation and
emission wavelength and bandwidth. Ensure that the correct excitation light path and the
emission light path have been selected. The photon count rate can be controlled by means of
the attenuator (values between 1 and 100 are possible, note that the scale is not linear) and by
means of the spectral bandwidth in both excitation and emission. For solid or film samples it is
important that the impact of the sample positioning and orientation on the signal rate is to be
checked at this point.

Close the Signal Rate dialogue box and open the dialogue screen Kinetic Scan Setup....
Set up the (overall) Scan Time and the Time Resolution. The combination of both will dictate
the total number of data points, which is displayed for reference. This number cannot exceed
10,000.

Set up the options for the excitation shutter. If you select the option Timed, you can also decide
when the shutter will open, and for how long it will remain open.

Kinetic measurements may be corrected for fluctuations of the excitation light. Select the option
Excitation Correction if you require this correction. The reference and uncorrected emission
detector signals may also be recorded and displayed by ticking the corresponding checkboxes
in the field Show Additional Windows. This additional option is only available, if activated in
Options > Measurements Options.

Kinetic Scan Setup X

Sample
1

Sample Set Up..

Correction

[ Subtract Background

Spectral Comection

Excitation Carrection

] Emizsion Comection File: 'En Comrection. PMT 900_portB_May201;
Show Additional Wwindows for

] Ex Ref. Det Trans. Det [JEm Det. Uncomected

Kinetic Szan Parameters

Scan Time (s} [100.00 &) Time Resolution ()

No. of Data Points: 101
Shutter
(®) Alwayz Open () Ahwayz Clozed (O Timed

Open shutter after 0.00 seconds for 001 seconds

Start Cancel Apply

Figure 6-2: Kinetic Scan Setup

Start the measurement: Start.
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An active kinetic measurement can be stopped by either pushing the Esc button or by clicking the
tool button on the top right of the Fluoracle screen. Note that the Esc button will only be active if the
window containing the scan is in focus.

As with all other time-resolved measurements, kinetic scans can be analysed by exponential fitting. This
is available via Data > Exp. Tail Fit. However, kinetic processes in the time regime of seconds or minutes
often follow have more complex models than standard exponentials, the tail fit option might only
provide a “crude” time constant for the overall decay (or ride) process.
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6.2. Manual Time-Resolved Measurements — MCS

This section describes how to make a time-resolved measurement in multi-channel scaling mode. This
mode requires an excitation source with low pulse repetition. The uF2 is the standard light source for
this. Alternative light sources are available; please contact Edinburgh Instruments for details.

6.2.1. pyF Lamp Setup

The pF2 microsecond flashlamp is computer-controlled in the way that it is triggered by the
spectrometer controller. The unit has an integrated mains power supply that needs to be switched on
separately (switch located on the rear panel of the pF2).

selected in the puF Setup window) when measurements are in progress, i.e. when the Signal

The lamp will only provide optical output (flashes with the repetition rate that has been
Rate dialogue box is open or while performing a lifetime measurement (or a spectral scan).

Select Setup > pF Lamp Setup to display the setup window for the microsecond flashlamp.

uF Source Setup )

Source Frequency (Hz): (0.1...100)

Frequency: {100 Hz -

[Pulse Period: 10 ms)

Detector Gating
Gating On

10.000

I 0K H Cancel ‘

Figure 6-3: uF2 lamp setup dialogue box

Property Description
Lamp Frequency Set the lamp's frequency from 0.1 to 100 Hz.
Detector Gating Enable gating (where applicable) to set the trigger delay and gate width.

The pulse repetition rate needs to be matched to the samples decay time. For samples with decay times
in the millisecond range a repetition rate less than 100 Hz may have to be selected to avoid background
build-up. For samples with decay times in the upper millisecond range, or even with seconds, selection
of a very low repetition rate (<1 Hz) is required.

Detector gating circuit is an optional accessory. Please contact Edinburgh Instruments for further details.

6.2.2. Measurement of a Phosphorescence Decay

Photoluminescence decays in the time range of microseconds to seconds are called here (for
convenience) phosphorescence decays to distinguish between after-glow or persistent luminescence
decays lasting as long as several hours. One of the biggest applications of phosphorescence decays of
this time range is the time-resolved emission of lanthanides, and this is actually a special type of
fluorescence.
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Procedure 11: To set-up and perform a time-resolved phosphorescence
measurement...

11-1 Check the signal using the Signal Rate dialogue box.

a. Ensure that the correct excitation path has been selected (uF2 or alternative low
repetition sources). The operation of a low repetition rate light source can usually be
heard.

b. Select excitation and emission wavelength and their bandwidth.

Signal Rate [

Excitation Source Light Path

Wavelength () EEEIL g Bandwidth (mk 300 3 [Miciosecand Flashlamp -

Emission Detector Light Path

Wawslsnoth (1 53100 & Bandwidth [} 150 3 [Standard Range -

Intensity: 100 &)

Detectar Signals

0 Trigger Frequency 100 Hz 1,000
1

0 Emission 3,530 cps 10,000

| |

Figure 6-4: Signal Rate dialogue of Time-Resolved Measurement by MCS

c. Checkthe detector signal (in cps). Ensure that the signal is not saturated. This is not easy
and requires experience, as the saturation limit is not only linked to the lamp repetition
rate, but also to the phosphorescence decay time of the sample, which you are about to
measure. For a completely unknown sample use no more than 2000 cps — 3000 cps as a
signal to start with. Change the amount of signal by adjusting the Intensity Setting
and/or the bandwidth in excitation and emission.

With the microsecond flashlamp in use, photons will only be generated for
the duration of the flashes. Depending on the flash rate of the lamp
(typically 100 Hz) and on the lifetime of the sample, photons will only arrive
at the detector in ‘bunches’ and this will result in lower saturation limits.

Start with low signals first, before attempting to go for higher rates!

d. Close the Signal Rate dialogue

11-2 Open the option for manual lifetime measurements ( > Manual). Two dialogue boxes will
appear on the right side of the Fluoracle main panel: the upper one provides an extract of Signal
Rate options and will be required to start and stop measurements and the lower one is specific
for the lifetime settings in multi-channel scaling mode (refer to Figure 6-5).
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[T ra— Manual measurement &[]
(b New | [(mgen] Y
(S B2 © Hew
i Set up Sample
-\\ Do & IRF b
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10° ™ wug 1o -

Source information
Source: uF2
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v
E 5 Monochromator bandwidth : 10,00 nm
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1 Time Range Settings
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Channels: (1000~
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109 r—m et ettt e e e Stop Condition

400

600 800

Time/ps

1000 1200 1400

1600 1800
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Figure 6-5: Dialogue box for a manual time-resolved measurement by MCS

11-3 In the upper dialogue box you can start (New), Stop, and Pause measurements. You also decide
whether the new lifetime measurement is to be shown in a previous data window (Add — on the
very right side), or in a new data window (NEW - very top right). For measurements of the
phosphorescence decay the box IRF must be left blank. The lower part in the upper dialogue
field is tabbed and some parameters inherited from the signal rate screen can be changed, if
needed. However, monitoring of the detector signal as a result of those changes is not possible.

11-4 The lower dialogue box is designed for set up the time-related measurement parameters.

Time Range and Channels affect the full time window and the number of time bins
within the full time range, respectively. Changing one of these two parameters will
change the time calibration (in time/channel) that is displayed adjacent to these editable

The Lamp Trigger Delay parameter will shift the position of the rising edge of the
measurement along the time axis. An increase of the trigger delay value will cause a shift

a.
boxes.
b.
to the right.
c.

The Stop Conditions can be chosen between stop after a predefined number of
Sweeps (light source flashes), stop after a predefined measurement Time (in seconds)
or stop after a predefined number of Counts. If the latter stop condition has been
selected, the option will be given to select a certain channel for which this stop condition
will be valid. If this option is not chosen (box not ticked), the measurement will be
stopped when the peak of the overall measurement has reached the stop condition.
Note that with this stop condition option, the measurement may take a little longer as
the computer will become busy to search through each data sweep to find the maximum
peak count. Select one of the other stop conditions to avoid this potential delay.

11-5 Start the measurement by clicking the NEW button. The measurement will stop when either the
stop condition is reached, or when the STOP button is ticked.

A time-resolved phosphorescence decay measurement is typically analysed by fitting to a model
function of one or more exponential parameters. This is available via Analysis > Exp. Tail Fit.

Time-resolved phosphorescence decay measurements may also be analysed using numerical
reconvolution (Analysis > Exp. Reconvolution Fit). However, this is only possible, if the active window
contains not only the phosphorescence decay, but also the corresponding instrumental response

function (IRF).
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6.2.3. Measurement of the Instrument Response Function

In a large number of cases, a measurement of the instrumental response function (IRF) will not be
required for the analysis of phosphorescence decay measurements. The width of the IRF will be
negligible small, compared to the intrinsic lifetime(s) of the decay, and analysis by the Tail fit routine will
be sufficient.

However, for the correct determination of short (<50 us) lifetimes, reconvolution will be necessary, and
thus the IRF needs to be measured. A scatterer (such as Ludox) may be used instead of the sample. This
eliminates the risk that a fraction of photoluminescent light “"contaminates” the IRF measurement.

Procedure 12: To set-up and perform a measurement of the IRF...

12-1

12-2

12-3

12-4

12-5

12-6

Open up the Signal Rate screen; reduce the attenuator (Intensity) to the minimum (1), then
change the emission wavelength to a value identical to that of the excitation. This way you will be
detecting the (Rayleigh) scattered light from the sample. It is important to note that the attenuator
is set to a minimum, and only if no light is detected then it should be stepwise increased while
observing the detector signal rate. Reducing the attenuator alone might not even be sufficient to
attenuate the signal:

For a correct measurement of the IRF the signal should be no more than 1000 cps (for
a lamp operating at 100 Hz).

Close the signal rate screen and open the Manual lifetime measurement screen. It is not
recommended to change any of the parameters after step 12-1 above. Changing sample
parameters (such as excitation or emission wavelength) would result in a change of the signal rate
that has been critically set up, changing time-related parameters must not be done, as the IRF
must be measured under identical time-related conditions as the phosphorescence decay.

Before starting the IRF measurement pay attention that the box IRF has been ticked. This way the
software will recognise the measurement as an IRF measurement (and not a sample decay). This
identification is important for the subsequent data analysis. It is also recommended to add the
IRF measurement to the data window that was used for the sample decay measurement, as for
the analysis the window must contain the decay and the IRF.

If you forget to tick the box IRF before you start to acquire data, then you can still identify the IRF
after the measurement has been completed. Access the measurement properties (right mouse
click > Properties > (Properties)) and tick the box Is Instrument Response on the bottom left of
the property display.

The IRF is typically measured to the same peak height as that of the decay measurement, but this
is not absolutely necessary for the subsequent data analysis. Start the measurement (New).

On completion of the IRF measurement this can be used in the analysis of the phosphorescence
decay. Refer to chapter 9.3.2 on page 104.
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6.3. Manual Time-Resolved Measurements — TCSPC

This section describes how to make a time-resolved measurement in Time-Correlated Single Photon
Counting mode. This mode requires an excitation source with high pulse repetition rate. This chapter
describes procedures of TSCPC measurements using an EPL light source.

6.3.1. EPL Setup

Select Setup > TCSPC Lasers Setup to display the setup window for EPL/EPLED light source.

TCSPC Lasers Setup S
Lasers Ex. Wavelength (nm)
EPL485 482
EPL405 403

{ EPLEDSB0 564
[ OK l | Cancel |

Figure 6-6: EPL/EPLED setup dialog box for TCSPC

Property Description
Lasers Indicates the name of the EPL/EPLED light source
Ex. Wavelength (nm) Indicates the central wavelength of the EPL/EPLED spectrum.

Select the source you need for lifetime measurements. This parameter has no impact on the operation,
it is here for records that will appear in the properties of a measurement

Set the pulse repetition rate of your TCSPC laser (manual switch on the laser head) to 1 MHz. The pulse
repletion rate might have to be adjusted later. This depends on the decay time of your sample. With
1 MHz pulse repetition rate most samples with liftimes from picoseconds to about 20 ns can be
measured.

6.3.2. Measurement of a Fluorescence Decay

Photoluminescence decays in the time range of picoseconds and nancseconds are called here (for
convenience) fluorescence decays although this might not always be scientifically correct, as heavily
quenched phosphorescence decay processes might also fall into this time range.

Procedure 13: To set-up and perform a time-resolved fluorescence measurement...
13-1 Check the signal using the Signal Rate dialogue box.

a. Ensure that the correct source and detector have been selected.
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b. Ensure emission wavelength has been appropriately selected.

Signal Rate &”
Excitation Source Light Path
TCSPC Laser: EPLEDS60 Wavelength {nm): 564 ITCSF’C V]
Emizzion Dretector Light Path

Wavelength fnm}: g Bandwidth (nm): 1.00 g IStandard Fange ']

Intensity: 100 &)

Detectar Signals

0 TCSPC Laser 2,000,000 Hz 10,000,000
- ]
0 Emission 20 cps 100
| |

9

Figure 6-7: Signal Rate dialogue for TCSPC measurements

c. Correct operation of the high repetition rate light source can be verified by the
frequency that is displayed on the upper of the two signal rate bars. The pulse repetition
rate of the light source should be reviewed taking account of the expected lifetime (or
estimating the expected lifetime) of the sample. The pulse repetition period of the light
source should not be shorter than 10 times the longest lifetime to be measured.

d. Check the detector signal (in cps). Ensure that the signal is below saturation and pulse
pile-up level. With 1 MHz laser pulse repletion rate the saturation limit (caused by the
so-called pulse pile up problem typical for TCSPC measurements) is 50,000 cps (=5%
of 1 MHz). Signal exceeding this level will be shown in red. Change the amount of signal
by adjusting attenuator on the source and/or the bandwidth in excitation and emission.

e. Close the signal rate dialogue.

13-2 Open the option for manual lifetime measurements ( > Manual). Two dialogue box will appear
on the right side of the Fluoracle main panel: the upper one provides an extract of Signal Rate
options and will be required to start and stop measurements and the lower one is specific for the
lifetime settings in TCSPC mode (refer to Figure 6-8).

Decay Manual measurement (=]
Window
\ e
10 Set up Sample o
@1 [CIRF
Evciaton

Saurce information
Source: EPL375 (373 nm)

102

Counts
3,

TcC

Count Rates

Stant Rate: 4’999,960 Ha

Stop Rate 61,180 =

TmeFargeaes -
Channels: Time/ch.] 008768 ns

Stop Condtian

100} — - [Peskccaunis v - 10000 5 counts
0 20 40 60 80 100 120 140 160 180 [Catchan: 0

Time/ns [ ptons | [ e

|
Figure 6-8: Dialogue box for a Manual Time-Resolved measurement by TCSPC
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In the upper dialogue you can start (New), Stop, and Pause measurements. At the top
right you can also select Add or New whether the new lifetime measurement is to be
shown in a previous data window or in a new data window, respectively. For
measurements of the fluorescence decay the box IRF must be left blank. The lower part
in the upper dialogue field is tabbed and some parameters inherited from the signal
rate screen can be changed, if needed. Changes will be made after the Apply bottom
has been ticked.

The lower dialogue box has a display of the two rates: Start Rate = pulse repetition rate
from the excitation source; Stop Rate = signal count rate from the detector. This signal
will be shown in red if it exceed threshold of 5% from Start Rate (Figure 6-9: TCC setup:
control over 5% rule for TSCPC measurements).

TCC TCC
Count Rates Count Rates

Start Fate: 999’990 Hz. Start Rate: 999’990 Hz.
Stop Rate: 36’740 Hz. Stop Rate: 54’630 Hz.

Time Range:| 200ns - | Time Hanga:| 200ns A |
Channels:[ 2048 = | Time/ch | 005766 ns Channels:[2048 v | Time/ch | 0.09766 s
Stop Condition Stop Condition
Peak counts - |= 10000 & counts Peak counts v [= 10000 counts
at chan: |0 at chan: |0
Options.. Options...

Figure 6-9: TCC setup: control over 5% rule for TSCPC measurements

Use this dialogue also to set up the time-related measurement parameters:

C.

Time Range and Channels affect the full time window and the number of time bins
within the full time range, respectively. Changing one of these two parameters will
change the time calibration (in time/channel) that is displayed adjacent to these
editable boxes.

The Options box is for an advanced setup of selecting Reverse mode of the electronics,
setting up delays, etc. Refer to chapter 6.6 on page 84 for details.

The Stop Conditions can be chosen between stop after a predefined measurement
Time (in seconds) or stop after a predefined number of Counts. If the latter stop
condition has been selected, the option will be given to select a certain channel for
which this stop condition will be valid. If this option is not chosen (box not ticked), the
measurement will be stopped when the peak of the overall measurement has reached
the stop condition. This is probably the most commonly used stop condition in TCSPC
measurements, most measurements will be stopped with the value set to 10000 counts.

13-3 Start the measurement by clicking the New button. The measurement will stop when either the
stop condition is reached, or when the Stop button is ticked.

A time-resolved fluorescence decay measurement may be analysed by fitting to a model function of
one or more exponential parameters. This is available via Data > Exp. Tail Fit.

Note that the tail fitting procedure is only applicable for fluorescence decays that are not affected by
the finite width of the instrumental response function. With a width of the IRF of 0.1 ns - 0.6 ns (detector
dependant), tail fitting will only provide satisfactory results for lifetimes greater than approximately 5 ns.

Lifetimes shorter than this must be analysed using numerical reconvolution (Data > Exp. Reconvolution
Fit). However, this is only possible, if the active window contains not only the fluorescence decay, but
also the corresponding IRF.
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6.3.3. Measurement of the Instrument Response Function

For the analysis of a fluorescence decay by numerical reconvolution an instrument response function
needs to be obtained. The IRF contains the information about the time response of the overall optical
and electronic system. Only a correct measurement of this information, and the use of this information
in the process of analysis, will result in accurate results and lifetimes that can be trusted.

Procedure 14: To set-up and perform a measurement of the IRF...

14-1

14-2

14-3

14-4

14-5

14-6

Open up the Signal Rate screen and change the emission wavelength to a value identical to that
of the excitation. This way you will be detecting the (Rayleigh) scattered light from the sample.
For a measurement of the IRF the rules of saturation apply, too. The level of signal can be
controlled by adjusting the signal attenuator in front of the laser head. For an accurate
measurement of the IRF a scatterer (such as Ludox) may be used instead of the sample. This way
the risk that a fraction of fluorescent light “contaminates” the IRF measurement is eliminated.

Close the signal rate screen and open the Manual lifetime measurement screen. It is not
recommended to change any of the parameters after step 12-2. The IRF must be measured under
identical conditions compared to the previous measurement of the fluorescence decay.

Before starting the IRF measurement pay attention that the box IRF has been ticked. This way the
software will recognise the measurement as an IRF measurement (and not a sample decay). This
identification is important for the subsequent data analysis. It is also recommended to add the
IRF measurement to the data window that was used for the sample decay measurement, as for
the analysis the window must contain the decay and the IRF.

If you forget to tick the box IRF before you start to acquire data, then you can still identify the IRF
after the measurement has been completed. Access the measurement properties (right mouse
click > Properties > (Properties)) and tick the box Is Instrument Response on the bottom left of
the property display.

The IRF is typically measured to the same peak height as that of the decay measurement. But this
is not absolutely necessary for the subsequent data analysis. Start the measurement (New).

Once the IRF measurement it can be used in the analysis of the fluorescence decay. Refer to
chapter 9.3.2 on page 104.
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6.4. Multiple Time-Resolved Measurements

This measurement option provides a tool to automatically acquire a series of time-resolved
measurements (TCSPCS or MCS) by repeating the measurements with or without a preset delay (waiting
time). All data is stored together in a single container file.

Typically a Multiple Time-Resolved Measurement is made to establish a possible change in the decay
process over a longer period of time. It is recommended that single measurements on this or a similar
sample have been made before (refer to section 6.2 on page 74 for MCS measurements and section 6.3
for TCSPC measurements). This way you have a background knowledge on the sample specific settings
(such as wavelength and bandwidth) and on time range specific settings (such as the required time
range and suitable stop conditions).

Procedure 15: To set-up and perform a Multiple Time-Resolved Measurement...

15-1 Open up the dialogue box for multiple time-resolved measurements ( > Multiple). For
repeated measurements of an IRF tick the box Instrument Response. For a repeated
measurement of a sample decay you leave this box un-checked. Define the number of
measurements you want to do (Measure this sample ...). The box Save data each time will remain
unticked. This way each of the measurements will start from Zero (With the box checked a new
measurement cycle would add the new data to the previous result, effectively continuing the old
measurement).

Multiple Lifetime Measurements S|

Set up Sample Position
1

Sample Set Up... | | Time Set Up...

Instrument Response

Measzure this zample 2 g time(s)

Save data each time

Wit for g minutes after each cycle

[ Stark H Cancel |

Figure 6-10: Setup of Multiple Time-Resolved Measurements

15-2 Before starting the measurement, it is important to review sample and time settings before you
start. For Multiple Time-Resolved Measurements the sample specific settings (such as excitation
and emission wavelengths and bandwidth, iris settings) are inherited from the Signal Rate
window. These settings can be reviewed and changed in the Sample Set Up box. In contrast,
time specific settings (such as time range, number of channels, stop conditions) are inherited from
the Manual measurement dialogue box. These settings can be reviewed and changed in the Time
Set Up box. A typical oversight is the setup of appropriate stop conditions that applies for the
individual measurements.

15-3 Now start the multiple measurement: Start.

A ongoing multiple measurement can be stopped by either pushing the Esc button or by clicking the

tool button on the top right of the Fluoracle screen. Note that the Esc button will only be active if
the window containing the scan is in focus.
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6.5. TRES-Map Measurements

Time-Resolved Emission (or Excitation) Map Measurements is a powerful tool in time-resolved
fluorescence spectroscopy. TRES-Map measurements consist of a series of time-resolved
measurements (TCSPC or MCS) with the emission (or excitation) wavelength systematically stepwise
changed. This Map measurement can be converted to time-resolved emission (or excitation) spectra
(TRES). These spectra can provide information that goes far beyond than from (conventional) spectra by
steady state fluorescence spectroscopy.

Time-resolved emission measurements are also used for more detailed analysis by numerical curve
fitting. For example, systematic changes of the lifetime when changing the wavelength may be revealed.
Alternatively, the set of lifetimes may remain constant when scanning over the wavelength, but the
amplitude of the lifetime components may systematically change instead. For further information please
refer to the advanced data analysis FAST provided by Edinburgh Instruments.

6.5.1. Excitation TRES-Map Measurements

TRES-Map measurements with the excitation wavelength systematically changing are only available
when a TCSPC source is used that has a broad spectrum and the wavelength for excitation is controlled
by the Fluoracle software. The nanosecond flash lamp nF920 is such a source. Refer to FLS1000 Series
Reference Guide — nF920.

6.5.2. Emission TRES-Map Measurements

Emission TRES-Map measurements are probably more common than Excitation TRES-Map
measurements, as they can be converted into time-resolved emission spectra. In difference to Excitation
TRES-Maps they also do not require a broad band excitation source.

Procedure 16: To set-up and perform an Emission TRES Measurement:

16-1 Prior to setting up a TRES measurement use the facility for Manual time-resolved fluorescence
measurements to perform test measurements (refer to and section 6.3 on page 78 for TCSPC
measurements). This way you gain knowledge on the sample specific settings (such as wavelength
and bandwidth) and on time range specific settings (such as the required time range and suitable
stop conditions) and the time it takes for a single curve to be measured.

16-2 Open the dialogue box for setting up TRES measurements ( > TRES > Emission). Select the
range of emission you want to cover and choose the step size. Select a step size that is consistent
with the spectral bandwidth in the emission channel. Also, be aware of the number of individual
lifetime measurements that is to be performed within the selected spectral range. The excitation

wavelength is inherited from the Signal Rate box. Leave the tick-box Instrument Response un-
checked.
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TRES Emission Measurements @

Sample

1

Sample Set Up... | | Time Set Up...

Ihztrument Responze
i avelenath Setup [him)
Ex  4B6.00 o

Eml 510.00 & to 750.00 & Step 500 3

[ Start ] | Cancel |

Figure 6-11: Emission TRES-Map setup dialogue box

16-3 Do not start the TRES-Map measurement before you have reviewed the sample and time settings.
For the TRES-Map measurement the emission bandwidth is inherited from the Signal Rate
window. This setting can be reviewed and changed in the Sample Set Up box. In contrast, time
specific settings (such as time range, number of channels, stop conditions) are inherited from the
Manual measurement dialogue box. These settings can be reviewed and changed in the Time
Set Up box.

16-4 Now start the TRES measurement: Start.

An ongoing TRES-Map measurement can be stopped by either pushing the Esc button or by clicking

the & tool button on the top right of the Fluoracle screen. Note that the Esc button will only be active
if the window containing the scan is in focus.

6.6. Tips for Making Good Lifetime Measurements

Good time-resolved measurements require background knowledge of the sample to be measured, i.e.
knowledge about the absorption properties and emission properties. It therefore is desirable that you
measure excitation and emission scans first, before attempting lifetime measurements. You are also
referred to section 5.9 for tips on making good spectral measurements, starting on page 63 of this user
guide.

Time-resolved measurements, however, have specific issues, and they are outlined below:

1. Inner Filter Effect

As for spectral measurements, the inner filter effect should be avoided. This effect will reduce the signal
that is available for the lifetime measurement.

If inner filter effect is present, and the sample has a strong overlap between absorption and emission,
re-absorption may occur. This can artificially increase the value of the measured lifetime (in the
nanosecond time scale).

The same tips apply as outlined in section 8-5 for the inner filter effect.
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2. Scatter from the Source

Scattered light from the source might passes the emission monochromator in first or second order, and
this interferes with the time-resolved measurement.

This type of interference is recognised by a narrow initial spike “on top” of the decay. With
measurements in the microsecond and millisecond regime this narrow initial scatter spike might be just
discarded in the data analysis. With decay measurements in the nanosecond time scale and (unwanted)
IRF superimposes the fluorescence decay. The region of the IRF might either be discarded in the data
analysis, or the additional IRF is numerically treated in the reconvolution process (by adding an
additional component with a fixed very short lifetime).

Tips:

o Use a wavelength long wave-pass filter (blocking at shorter, transmitting at longer wavelength) in
the emission beam path (behind the sample) to block the scattered spike from the source.

o Discard the “contaminated” region during the data analysis process.

3. Weak Sample Emission

The sample shows very weak emission. What options are there to increase the signal?
Tips:

o The utmost important task is to check the positioning of the sample in the sample compartment. A
visible inspection of the sample excitation is recommended (look at the sample when the Signal
Rate screen is open). If the excitation is outside the visible spectrum, or the light is too weak to be
seen by the naked eye, you might change the excitation temporarily to 500 nm for an assessment
of the situation. You might even change to another light source (such as the Xe2) for the assessment
of the alignment situation.

o The sample volume of a liquid sample might be too low. Increase the volume, use a micro-cuvette,
or raise the cuvette.

o Bulk or film samples might have to be re-positioned.

o Increase the spectral bandpass.

Please note: With very wide spectral bandwidths there is an increased risk to measure stray light that
passes through the monochromators. There is also an increased risk to accidentaly over-expose the
detector.

It is worth noting that TCSPC measurements (although they might take very long) can still yield good
results even if the signal is as low as the background (a few counts per second). The reason for this is
that background photons will be distributed over the full second, whereas the TCSPC data will only be
acquired when the time window has been started by the pulse from the source.

4, Pulse Pile-Up on Signal (TCSPC)

Pulse Pile-Up is only a problem in TCSPC measurements, where only one detector count can be
accepted for a flash cycle of the excitation source. If more than one detector count arrives at the
electronics in a measurement cycle, only the first one is “seen” and the others are ignored. This will
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skew the decay measurement towards shorter lifetimes. To avoid this effect the stop rate should never
be higher than 5 % of the start rate. For very accurate determinations of lifetimes one should not go
beyond 2 %, for "quick and rough” acquisitions 10% might be acceptable.

Tips:
o Attenuate the signal to a level that avoids pulse pile-up (below 5 % of the start rate).

o Use a start repetition rate that is sufficiently high

5. Pulse Pile-Up on Background (TCSPC)

Pulse Pile-Up may also occur on background, if the background count rate is very high, for example with
modern NIR-PMTs. The consequence of this type of pulse pile-up is a sloping background level in the
resulting TCSPC measurement.

Tips:
o Tryto use the detector in a mode that gives the lowest detector background count rate.

o Use a start repetition rate that is sufficiently high.

6. Signal Saturation (MCS)

Multi-channel scaling measurements, particularly those short decays and scatter in short time ranges,
can be severely affected saturation. The reason for this is that the number of photon pulses that can “fit
into each time bin” is limited. For very narrow time bins this number can be as low as 5 per lamp flash
and with the lamp flashing at 100 Hz, the limit for a single bin would be 500 per second.

Tip:

o Measure an unknown sample with no more than 2000 cps — 3000 cps. The signal may then be
increased if the sample decays in milliseconds. The signal might even have to be decreased if the
sample decay time is only a few microseconds.

7. Advanced option: Measurements in Reverse mode

There are two different acquisition modes in TCSPC measurements performed on FLS1000 system:
Forward and Reverse. They could be set up via Options button on the TCC dialogue.

In Forward Mode the pulse rate from the light source is linked to the START input. This rate (with
generally equally spaced pulses in time) is substantially higher than the more or less random pulses from
the detector linked to the STOP input (Figure 6-12).
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TCC Options S5 (e 1
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Figure 6-12. TCSPC measurements setup dialogues for Forward Mode

At high rates of the light source the forward mode has a clear disadvantage. Because the vast majority
of Time-to-Analog Converter cycles will be started by the START pulse, but never stopped by a STOP
signal, it needs to be reset at overflow. The electronics are kept busy more than 20 times the amount
actually needed. Therefore Forward mode is recommended for relatively low frequencies of the source
i.e. lower than or equal to 1 MHz.

In order to decrease the operating charge of the electronics and to utilize the full capability of signal
processing the counting system can be operated in the Reverse Mode. In this mode, the signal cable
carrying the high-count rate from the light source is linked to the STOP Rate and the low rate is linked
to START (Figure 6-13). In reverse mode, the time axis of the memory histogram is internally reversed
and the decay is plotted in the same way as for forward mode. Reverse mode is recommended when
the source operates at repetition rate from 1 MHz to 100 MHz. Remember while working in Reverse
mode you must select a corresponding Time Range i.e. with the name “reverse” on it.

' -
TCC Options [ ==

General | Time Ranges I Info | Count Rates

Acquisition Mode Start Rate: 88 . 700 Hz.
® Forverd sepra= | 2 000,010

@ Reverse [ Divide Sync Input in Reverse mode

Time Fange: ’ reverse 20ns ']

Count R ate Display Units

Start Rats Stop Rate Channels:| 8132 = | Timesch:|0.002441 ns

@ Hz @ Hz

- - Stop Condition
) MHz ) MHz

at chan: |0

5 [ ool |

L A\ r,

Figure 6-13. TCSPC measurements setup dialogues for Reverse Mode
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/. Re-Run and Batch Measurements

7.1. Re-run a spectral measurement

An excitation, emission or synchronous scan, as well as an excitation-emission map or a synchronous
map can be repeated automatically (i.e. without manual setting up of the required parameters) using
the Re-run command. The command is available via the Tool bar ( ) or via right-mouse click > Re-
Run Measurements.

Note that only spectral measurements performed with standard continuous source (Xe lamp) can be Re-
run. The command will be inactive in the following cases:

> If spectral measurement has been performed with any other light source than Xe lamp;

» If spectral measurement has been performed using unrecognised excitation/emission lightpath.

7.2. Batch measurements

Combinations of excitation, emission, synchronous scans, excitation-emission or synchronous maps can
be run in Batch Measurements. This means that several scans can be set for a sample and measured
automatically without the presence of the user. The scans can be set to repeat in loops as many times
as required, with a fixed preset delay between each scan. The batch of measurements can be saved and
loaded for future use.

Procedure 17: To set-up and perform Batch measurements...
17-1 Open the Batch measurements setup window via File > Batch Measurements... menu option or
by pressing the Batch icon ( B ) on the tool bar.

17-2 The upper panel of Batch Measurements setup dialogue (Figure 7-1) shows all the current content
of Fluoracle. The lower panel allows organising a batch protocol for multiple sample
measurements. To organise a protocol:

a. Select a spectral measurement. You can either drag-and-drop it into Batch container or
use Add to Batch button. Note that only spectral measurements performed with the
standard continuous source (Xe lamp) could be added into batch protocol. Add to
Batch button will be inactive (and drag-and-drop will be not possible) in the following
cases:

» If spectral measurement has been performed with any other than Xe
lamp light source;

» It spectral measurement has been performed using unrecognised
excitation/emission lightpath.

b. Using Add > Delay if you wish to set a delay in seconds between consecutive
measurements.

c. Torepeat a series of measurements a desired number of times add Loop (Add > Loop)
before the first one in the series and End Loop (Add > End Loop) after the last one.

d. Change the content and order of measurements within a Batch protocol by using the
Delete, Move Up and Move down buttons.
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e. You can Save a Batch protocol into a file of *.fb type. Later you can Load a previously
saved Batch protocol.

Batch Measurements @

Contents of 'Fluoracle'

teazurement Type Range

& Emtap_vaG... Escitation Emizzion Map 450,00 to 860,00 nm
Kinetic Scan ... Kinetic Scan 0.00 to 3600.00 5

v @

Batch

teasurement Type Range Add... |v

(] loop (2 times) —
Ex1 200.00nm E mission 5 zan 450,00 to 850.00 nm I—/EE

Il delay [5s]
L} end loop A

(7] loop (2 times) ——

Ex1 310.00mm Emigsion Scan 450.00t0 850.00mm | [ move Down
Il delay [5s]

L) end loop

O EmMap_vAGCe_SC-15 Ewcitation Emizzion Map 450,00 to 850,00 nim

Save.. || Load... || Clear | | Run H Cancel

Figure 7-1. Batch Measurements setup dialogue

17-3 Press Run to start Batch measurements. The Batch Progress window (Figure 7-2) will appear and
the currently performed stage of measurements will be indicated by green triangle. Every
measurement will appear in a separate plot window.

Batch Measurements @

Batch
W oop 1 of 2)
I E=1 300.00nm Ermizsion Scan 450,00 to 850,00 rnn
I delay 5z
end loop

n loop [2 timesz)
| | Ex1 310.000m Ernissian Scan 450,00 to 850,00 nm

I | (=]

U end loop
O EmMap_tYAGLCe SC15 Ewcitation Emizsion Map 450,00 to 850.00 rnn

Running Scan...

Figure 7-2: Batch Measurement progress window.
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8. Data Operations and Analysis on Spectral
Data

A variety of the data operation tools and data analysis options is available to spectral data. Some data
manipulation options are common to both spectral and lifetime data, others are specific. Therefore, the
list of options that is available by clicking the pull down menu Data will vary depending on the data file

type.

A summary of the data operation tools and data analysis options for spectral and time-resolved data is
given in section 3.5. “Data Operation with Fluoracle” on page 44 of this User Guide.

This section describes in detail how to use the standard data operation tools for spectral data. A range
of non-standard data operation tools is available. They may be activated via Options > Analysis
Options > Spectral Data. These advanced options require data that can only be measured with special
hardware (e.g. integrating sphere, absorption accessory).

8.1. Add, Subtract, Multiply, Divide

With these data options a single spectral scan (of a set of spectral scans) can be added to (subtracted
from, multiplied or divided) to another spectral scan.

For example, to add two different curves together, open the dialogue box Data > Combine > Add...
(refer to Figure 8-1. The list that is provided within this dialogue box contains all data windows that are
open or minimised within the Fluoracle program. The sequence is in order of time accessed. In the
example of Figure 8-1 the spectral scan Example Data 2 will be added to the scan Example Data 1.
Instead of Example Data 2 another measurement may be picked that may also be in the data container
Example Data Set. Double click on the container to open it. In order to return to the original list of files

and containers, it is necessary click on the icon that will have opened up on the top right of the
dialogue box.

Add Data (3]

To ExScan'
Contents of ‘Fluoracle'

Add: Measurement Type Range 2
ExScan Excitation Scan 220.00 to 880.00 Am =
EmScan? Emission Scan 500,00 ko 800,00 nm |
ExScand Excitation Scan 260.00 to 390.00 nm
EmScand Emission Scan 500.00 to 800.00 nm
EmScand Emizgion Scan 500.00 to 800.00 nm
ExScanb Excitation Scan 260.00 to 390.00 nm
EmScan2 Emission Scan 500.00 to 800.00 nm
EmScand Emission Scan 500.00 o 800.00 Am
1 FeSinan? Furitatinn Sran PRI NN b0 29000 am ™
4 1 [3

Results
Add to existing window @ Create new window
| ak. | | Cancel | [ Apply

Figure 8-1: Add spectral scans

The spectral scans to be added must have the same step size. It is not necessary that they have the
same spectral coverage. If the spectral ranges do not fully overlap the resulting file will extend from the
minimum of the two files to be added to the maximum of those files. The data that are not available are
automatically treated as Zero.

The resulting curve(s) can be added to the original window, or they can be shown in a new data window.
This is selected by the corresponding buttons on the lower part of the dialogue box.
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By clicking the Apply button the numerical operation will be processed and the new data will be
displayed. The dialogue box will remain open for further data adding. Selecting OK, in contrast, will
perform as with Apply, but will automatically close the dialogue box.

8.2. Append

The Append operation is only available to spectral data and correction scans. It has been designed for
the purpose of joining spectral scans of different spectral ranges into one. The Append function will
only work if the two different spectral scans to be joined have at least one overlapping wavelength point.
The spectral scan that is to be appended on must have a spectral coverage that is at shorter wavelengths
than the one that will be appended with.

In contrast to the other Combine operations described in sections 8.1, only a single spectral scan can
be appended on. If the active data window contains more than one scan the Append option will not be
available.

Layout and functionality of the Append dialogue box are similar to the those described in section 8.1.
The difference is additional information and select options that are given beneath the list of data.

Append Data @

Append 'ExScan’

Contents of Fluoracle'

With: | Measurement Type Fatge =
ExScan Excitation Scan 220.00 to 830.00 rim |EJ|
EmScan? Emigsion Scan RO0.00 to 800.00 e | 5|
ExScand Excitation Scan 2E0.00 to 330.00 rim
EmScand Ermnigzion Scan B00.00 o 800.00 rim
EmScand Emigzion Scan 500.00 ko 800.00 rim
ExScand Ewcitation Sean 260.00 ta 330.00 rim
EmScan Emizzion Scan B00.00 o 800,00 rim
EmScand Emizzion Scan B00.00 o 800,00 rim
187 F i man? F =ritatinn Sran SR Nt 39N 00 v

] T 3

Match amplitudes to 'ExScan’

M ratching Scale Offzet
Festilts
Add to exizting window @) Create new window
| (n] 4 | | Cancel | [ Apply

Figure 8-2: Append dialogue box

If the selected file fulfils the conditions that are required to append it to the original file the overlap
range will be displayed and the option will be given to select a wavelength within the overlapping range
(centre of the overlap as default). The selected wavelength in the Append at box has no function if the
No matching option has been selected. However, if either Scale or Offset have been selected, the data
that will be appended to the original curve will be scaled or offset so that they match the original curve
at that selected wavelength. The resulting spectrum will have the data of the original curve up to the
wavelength selected in Append at and will have the scaled of offset data of the second curve from there
onwards. An averaging in the overlapping range is not provided.
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8.3. Scale, Normalise, Subtract Baseline, Crop Range

Scale

The Scale operation multiplies a single measurement or a set of measurements contained in a single
data window by a factor.

Scale Data @

Scale EmScant

by a factor of 3.45

Results
(71 Add to existing window (@) Create new window

[ ok || cancel |[ appb |

Figure 8-3: Dialogue box for scaling data

By selecting Scale from the Data menu the dialogue box as shown in will open up. The scaling factor
may be edited and the option for the display of the resulting curve may be selected.

Note that a negative scaling factor is possible; this can be used to invert the data. Note that a scaling
factor of Zero is not possible.

This scaling will apply to all curves that are contained in the data window. Apply will process and display
the data, but will keep the dialogue box open. OKwill process the data and will automatically shut down
the dialogue box.

Normalise

The Normalise operation scales active data either to the same peak value (Normalise > To Peak
Value..., Figure 8-4) or to the same intensity value at a specified wavelength (Normalise > At
Wavelength..., Figure 8-5). The target intensity value is given in the “to"” edit box. This value can be
edited manually. Alternatively, the curve is selected from the list of files below. As soon as one
measurement is highlighted, the maximum of this measurement (or intensity at a selected wavelength)
will be found and will be displayed in the “to” box. If a measurement container is highlighted, the
maximum of all curves in that container will be displayed.

Normalise Data to Peak Value X
Mormalise peak of ‘Multi Scan'
to 1 |

Get Yalue from Peak of:
Contents of Multi Scan' =]
Measure...  Type Range
E] ExcScanl  Transmission Scan 300,00 to 700.00 nm =
] EmScant  Emission Scan 580,00 to 900.00 nm

Results

(O Add to existing window (@) Create new window

Cancel Apply

Figure 8-4: Normalise Data To Peak Value dialogue box
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Normalise Data at Wavelength X
Normalise scans™ of Multi Scan’
using the value at: |601 ‘ nm to: |0.516457796(;
Get Yalue from:
Contents of Multi Scan’
Measure... Type Range
E] ExcScanl Transmission Scan 300,00 to 700,00 nm
E EmScanl  Emission Scan 580,00 to 900.00 nm
*Only scans that include the selected wavelength will be normalised
Results
() Add to existing window (®) Create new window
OK Cancel Apply

Figure 8-5: Normalise Data At Wavelength dialogue box

Normalisation to negative numbers will invert the data and all data will have a common minimum value.
Normalisation to Zero will set all curves to Zero.

Note that when original data are displayed in the logarithmic scale, the resulting data may not be
suitable for demonstration in this way, e.g. when curves are normalised to < 1. The user may have to
change the graph to linear scale. In some cases even that may not be sufficient to view the data and the
Scale from Baseline box might have to be un-checked (right click on the graph / Plot Options /
Spectral / ...)

Subtract Baseline

This option is for subtracting a stationary background, from a single spectral scan, or from a set of
spectral scans.

Subtract Base Line @

From 'EmScan_raw'

Subtract Line: &' =

[EmScan_raw's stored backaground iz 406]

Results

) Add to existing window @ Create new window

Lok || cenesl || appb |

Figure 8-6: Subtract baseline

The number that is displayed in the editable filed will be subtracted from the data of the active data
window. Upon opening the dialogue box the editable filed is normally blank. An exception is a raw
single scan that was measured without automatic background subtraction. As the background had been
recorded, it is now displayed as a default value for manual background subtraction.

A negative number can also be used in the Baseline value to introduce a higher background in the data.
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Crop Range

Spectral scans may be cropped, i.e. the spectral range may be cut back. This function is useful for
removing unwanted data from the left or the right side of the graph, in particular if the Append function
(see section 8.2) is to be used afterwards.

To crop the data range of a single curve or a number of curves in the active data window, open the
dialogue box and edit the default values. The default values are the far left and the far right extremes
of the current data range.

Crop Data Range @

Crop the Range of EmScanl’

Tor 38000 to 50000 nm

Rezultz
Add to exizting window @) Create new window

| Ok || Cancel |[ Apply ]

Figure 8-7: Crop Range dialogue box

8.4. Smooth

Spectral data can be smoothed. The binomial smoothing technique is applied, with the option to
include from 1 up to 4 neighbouring data points on either side of each point to be smoothed,
corresponding from 3 up to 9 Number of Points, respectively.

Smooth Data (Binomial) @

Smooth ‘EmScan’

MHumber of Paints: |3 =

Rezultz
Add to exizting window @) Create new window

| (0] || Cancel H Apply ]

Figure 8-8: Smooth dialogue box

Note: excessive smoothing may alter real spectral features. Smoothing is best performed on
oversampled data, i.e. curves with high number of data points for the spectral features involved.
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8.5. Differentiate and Integrate

Differentiate

Use this data operation to differentiate the spectral scans. Derivatives of the first order, the second
order, even up to the 4" order can be performed. For the reduction of noise, smoothing can be applied
prior to differentiation.

Differentiate Data @

Differentiate 'EmS canl’

V| Smoath First - Mumber of Paints: |3+

Order: 1t -

Results
Audd to exigting window @ Create new window

| 0k || Cancel |[ Apply ]

Figure 8-9: Differentiate dialogue box

Integrate

The Integrate operation is only available for spectral data. The integration of the whole spectral scan
will be performed, starting at the short wavelength side and ending at the data point of the longest
wavelength. Thus, the longest wavelength data point of the resulting integrated curve represents the
integral number of the whole original curve.

If an integral number is required of a range that starts at longer wavelengths than the first data point of
the original scan, then you must either crop the original scan on the short wavelength side before using
the Integrate operation, or you subtracts the Y-value taken at the long wavelength side of the integrated
curve minus the Y-value taken at the short wavelength side.

Note that the Integrate and Differentiate functions are not fully reversible. Subsequent application of
integration and differentiation to a spectral scan will return the original data apart from a scaling factor
and a possible Y-axis offset.

Integrate Data @

Integrate 'EmScand’

Fesults

Add to exizting window @ Create new window

| Ok | | Cancel | [ Apply l

Figure 8-10: Integrate dialogue box
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8.6. Spectral Correction

This dialogue enables you to perform spectral correction post acquisition, using stored correction files

specific to your spectrometer.

Correction files are only available for correction,

assignment is made in Options > Correction Files....

is critical for producing true spectra.

Correction File Selection

if they have been correctly assigned for. This
Maintaining the correct correction file assignment

Emission

Select Light Path Correction File assodation:

Light Path
PMT- 900

Correction File

C:\ProgramData\Edinburgh Instruments\Fluorade'Correc. ..

Range
Range 200.00nm to 900.00nm, step 0.05nm

Remove Browse...
Cance

Figure 8-11: Assignment of Correction Files

When the active window contains one or more spectral scans, the option for manual post acquisition

correction will be available (Analysis > Correction...).

Manual Correction of EmScan: Emission Scan

The dialogue box shown in Figure 8-12 will open.

Select scan Dretector Lightpath & Correction file
" HIR PMT
Scan Description Type PIT-800 400nm
EmScan Emizzion FMT-300 750nm

Sphere + PRT-200 400
Sphere + PMT-300 750
Sphere + MIR PMT

nC atahE dinburgh Instrume: Juora tior 1 1200gr ]

rogramD atatE dinburgh Instrumentsh FluoraclehCorection fileghE mizzion Correction
C:\ProgramD ata\E dinburgh Instrumentsh Fluaracle\Correction files\E mission Comection
C:AWProgramD ata\E dinburgh Instrumentsh FluoraclehComrection fileshE mizzion Comection
C:\ProgramD ata\E dinburgh Instrumentsh Fluaracle\Correction files\E mission Comection
C:A\ProgramD atatE dinburgh Instrumentst FluoracletCorection files\E mission Corr?ction

[ 5elect all scans [CTRL+A]

Results
(O Add to existing window (@) Create new window

()3 Cancel

Apply

Figure 8-12: Dialogue box for Manual Emission Correction

The left panel of the dialogue will show a list of all scans of the active data window. You can select one
scan or a group of scans of the same type to correct. To Select All tick the checkbox below the list of
scans. You should select a corresponding lightpath from the table Detector Lightpath&Correction

files. Now you can press Ok to perform the correction

of your raw data.
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8.7. Chromaticity Plots

The chromaticity of a colour is the hue (the property that distinguishes red from purple) and saturation
or purity {the property that distinguishes red from pink). It is used to quantify the perception of colour.

The Fluoracle software can produce chromaticity plots according to CIE 1931 and CIE 1976 according
to the standards of CIE: Commission Internationale de I'Eclairage — International Commission on
lHlumination.

The human eye has photoreceptors called cone cells for medium to high brightness colour vision. The
Cone cells have sensitivity peaks at blue (420 nm -440 nm), green (530 nm —540 nm) and red
(560 nm - 580 nm). All perceived colours can be translated into differing amounts of three primary
colours corresponding to the cone sensitivities. The different levels of stimulus to the three types of
cone cell, or the amount of each primary colour, give three parameters which can describe any
perceived colour, these are the tristimulus values, X, Y and Z.

The formulas for the calculation of the tristimulus functions from the measured spectrum and the three
standard observer functions are given in the appendix Formulas and Definitions, equations 1-2. For
the calculation of the CIE 1931 coordinates, x and vy, refer to equations 3 and 4. For the calculation of
the CIE 1976 coordinates, u’ and v’ refer to equations 5 and 6.

Procedure 18: To generate a chromaticity plot . . .

18-1 Enable chromaticity calculations in analysis options. Options > Analysis Options > Enable CIE
Chromaticity Calculation (Figure 7-12).

Analysis Options *

Lifetirme Daka

[]Enable Background Subtraction

Spectral Data

[JEnable Quantum Yield Calculations
[JEnable Reflectance Calculations
[JEnable Absarptance Calculstions

Enable CIE Chromaticity Calculation

[JEnable polarisation measurements analysis

[JEnable Absarbance (T1 Calculations

Defaults OF Cancel

Figure 8-13: Analysis Options with option to enable CIE Chromaticity Calculation

18-2 Open the emission scans on which to perform the analysis. Perform the calculations in the analysis
menu; Analysis > Chromaticity. A warning message will be displayed if the scan(s) are not
emission scans.

18-3 Scans can be measured with any step size. The colour-matching functions are used to interpolate
any further data required.
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18-4 Using the two tabs on the top of the Chromaticity window, choose between the CIE 1931 and

CIE 1976 standard.

18-5 You can set reference points. Use the Delete, Edit, Add buttons on the bottom of the screen

for this purpose.
[F] city ==
CIE 1931 |CIE 1976
Measurements y CIE 1931
Show/ID Name X Y 1
1 EmScant 041139  0.36831  4.762E4000
CIE 1931 References
Show/ID  Name X ¥ 1
06 07 X
= Options
[ odlete | [ st [7] Coloured backround (7] Names
[ pint.. | [ Export.. | [copycharttodipbrd] [ copylists tocipbrd |
T —
(£ vty Ana
CIE 1931 CIE 1976
Measurements V' . CIE 1976
Show/ID  Name u v 540 580 550
1 EmScant 0.24944  0.50247 51 G I : 5?0 590
CIE 1976 References
Show/ID Name u v
0.0 : 440 . : L '
0.0 01 027 03 04 05 u
= Options
i eat.. | [kt ) @] Coloured backround [¥]Names
print... | [ Export... | [Copy chartto cipbrd] | Copylists to cipbrd |

Figure 8-14: Chromaticity Plots displayed in CIE 1931 (top) and CIE 1976 (bottom)
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9. Data Operations and Analysis on Time-
Resolved Data

A variety of the data operations and analysis tools is available to time-resolved data. Some data tools
are common to both spectral and lifetime data, others are specific. Therefore, the list of options that is
available by clicking the pull down menu Data will vary depending on the data type and (for windows
containing a set of data) on the properties of the data set.

A summary of the data operation tools and data analysis options for spectral and time-resolved data is
given in section 3.5. "Data Operation with Fluoracle” on page 44 of this User Guide.

This section describes in detail how to use the operations and analysis tools that are provided for time-
resolved data.

Some analysis routines are numerically complex. For more details on the lifetime data analysis used in
the Fluoracle please contact Edinburgh Instruments.

Edinburgh Instruments also offers a software package for advanced lifetime data analysis: FAST. This
software is sold separately.

9.1. Add, Subtract, Multiply, Divide

These operations are similar to those described for spectral data (refer to section 8.1 on page 90).

However, pay attention that numerical operations like these may have an impact on the noise
characteristics of the time-resolved data. For instance, adding one time-resolved measurement to
another independently measured time course will maintain the Poissonian noise distribution, whereas
adding an identical measurement to the original data will corrupt the Poissonian noise. A correct
Poissonian noise distribution is important for fitting time-resolved data.

An Append function is not available for time-resolved measurements.

9.2. Scale, Normalise, Subtract Baseline, Crop Range
These operations are similar to those described for spectral data (refer to section 8.3 on page 92).

When using these functions pay attention that this will adversely affect the noise distribution of the time-
resolved data. For instance, a non-manipulated time course might be fitted with an excellent fit and a
22 value of 1.00. The same measurement, multiplied by a factor 10, can only ever have a minimum 42 of
3.16 (=\10)!

Another difference to spectral data is the graphical demonstration: Time-resolved measurements are
often demonstrated in a semi-logarithmic plot. This plot might not be any more appropriate after the
data operation has been applied — the resulting data window might appear to be empty. Change over
to linear scale and/or Scale from Zero (via Plot Options) to retrieve the measurement.

9.3. Analysis of Luminescence Kinetics

Fluoracle software enables to fit raw luminescence kinetics to an exponential components model having
up to 4 exponential terms:
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R = ) Bexp (—/z)
o)

The fit will produce lifetimes 7;, pre-exponential factors B;, a numerical value for a background level A
and . the intensity contribution of each of the exponential components to the overall fluorescence
intensity ‘Rel, %’

B;t;
X BiT;

®)

The table of results will contain also two additional lifetime values, lifetime averaged by amplitude and
lifetime averaged by intensity, that are often used to characterise complex decays. The amplitude
averaged lifetime <z>.m, is the lifetime a fluorophore would have if it had the same steady-state
fluorescence as the fluorophore with several lifetimes. This value is calculated by:

Dy = 2 Bit;
amp —
X B;
)
The intensity average lifetime <#>,: is the average amount of time a fluorophore spends in the excited
state. This value is calculated by:

(T = Y Bt}
it = ———
™ Y Bi

(10)
To analyse sample decay measurements that are not (or not significantly) affected by the instrumental
response function select an option ‘Analysis-> Exp Tail Fit...'

Alternatively, use the option for reconvolution fit ‘Analysis-> Exp Reconvolution Fit...'

To learn more about the numerical fitting algorithm and about the meaning of the fit parameters, please
contact Edinburgh Instruments.

9.3.1. Tail Fit Analysis

Tail fit analysis will only produce meaningful results, if the sample is allowed to decay without further
"disturbance” by excitation.

Figure 9-1 below shows — on the example of two different measurements "A” and “B"” — the selection
of a suitable tail fit region (region with white background). The tail fit region excludes the time period
for which the IRF is still present. For obtaining proper fit results, the far end of the tail should be
excluded, it only contains detector background and noise and no valuable information on the decay
kinetics
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Figure 9-1: Tail fit regions, two different examples

Procedure 19: To perform a tail fit...

19-1

19-2

19-3
19-4

19-5

Ensure the active window contains only one sample decay measurement, or a sample decay
measurement with additional IRF.

Inspect your sample decay measurement and decide whether a good model to fit to would be a
single exponential decay, or a function that contains more than a single exponential term. Decay
processes that are likely to be of single exponential nature are recognised by a sloping straight
line in a semi-logarithmic plot (see tail fit region of decay “A” in Figure 9-1). Decays that deviate
from a straight line (see tail fit region of decay “B" Figure 9-1) will not be satisfactory fitted with
a single exponential term.

Use the Zoom function to select the tail fit region.

Select Data > Exp.Tail Fit. This will open up a the dialogue box as shown in Figure 9-2. The fitting
range shown on top of the dialogue box is inherited from the zoom in step 3 above, provided the
zoomed region starts at, or beyond, the peak of the decay. If the zoomed region starts before
the peak of the curve, then the Fitting Range From value will automatically be set to the peak of
the curve. Remember, the peak is not necessarily the most appropriate start of the fitting range.
The fit range for a tail fit should start when the IRF is completely finished.

Enter your estimate for the first lifetime, z1. This value will serve as a starting value in the following
fitting process. A sufficiently good estimate for 7; can be made by looking at the original data:
Remember that for a single exponential decay the lifetime 7 is the time it takes to decay from
100% to 37% (0.367=1/e). Even if your judgment of the decay was that the decay is more complex
than single exponential (see step 17-2 above) it is probably a good idea to start with a single
exponential fit. The fit result of the single exponential trial will provide you with information about
the estimate of a potential second lifetime component.
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Fit Range: A
Fitting Range: to chans [l override low limit
R(t) = Ble(_tffi) + 326(_%:2) + Bge(_t/’:a) + 346(_%:4)
Fix Value f ns Std. Dev | ns Fix  Value Std. Dev Rel %
% 0Ol | | | By | | | |
0O | | | Bl | | |
1) | | | By ] | | | | |
%0 | [ | By | | |
O | —
10 I | I
Y= l—
*: 00
Copy Results To Clipboard Resulks Window
Caopy As Text | Copy As Image (O Add to existing window (@) Create new window
P, e

Figure 9-2: Tail Fit dialogue box

19-6 You do not need to enter an estimation for the background value A. If this box is left blank the fit
will be started with an initial background of Zero. The background A is a numerical value that
accounts for a constant detector background or for a very long underlying photoluminescence
signal that has built-up as a consequence of the repetition rate of the light source.

19-7 Click Apply to start the fit.

19-8 The fit result will be presented almost instantly. The fit result will comprise:

v an updated fit-plot which contains the raw data, the fitted function (file suffix F1), and the
residual function (file suffix F1R). The plot also contains a display of the fitted lifetime 7; and
of the fit quality parameter 32

v an updated fit dialogue box, containing the calculated lifetime, 7, the calculated pre-
exponential factor, B, the asymptotic standard errors for these parameters, the calculated
background, A, and the goodness of fit (or chi-squared), 2

19-9 You now need to make an evaluation of the quality of the fitted result, based on two parameters;

v the value of the % For a good fit this should be close to Unity (Refer to chapter 9.4.1 on page
108 for details).

v’ the residuals (shown in the fit plot): For a good fit they should be randomly distributed around
zero.

Figure 9-3 shows as satisfactory single exponential fit result of decay “A" of Figure 9-1. In contrast,
Figure 9-4 (showing a tail fit result of decay “B" of Figure 9-1) is an example for an unsatisfactory
fit result.

19-10 Repeat the fitting process, if the fit result was not satisfactory. Add a second exponential lifetime,
; this will test for a double exponential model. Repeat with three and four exponential terms, if
necessary.

Fit results of models with 2, 3 and 4 exponential components will show a Rel% figure that is
different from 100%, provided none of the pre-exponential factors is negative. The Rel% figure
states the intensity contribution of each of the exponential components to the overall
fluorescence intensity.

19-11 When you are happy with the fit you can print the results directly from within the dialogue box
(Print), or you can send the data to the clipboard, either as text or as image (Copy as Text, Copy
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as Image), for use in other software applications. To copy the fit plot, close the tail fit dialogue
box, then press Ctrl+C on the graph.

Fit results (file suffix F1) and residuals (file suffix F1R) may be reviewed any time later by looking up the
properties of the files with suffices F1 and F1R, respectively. The properties of the residuals file also
contain extended fit parameters, such as the Durbin-Watson parameter (Refer to chapter 9.4.4 page 109

for details).

Fit Result : Exponential Fit Time Scan EI@
: Decay1
-
1Decay1F1
1 03 Fitting Range: to chans [ override law limit ] ; DeDay'I F1 R
R(®) =B 3(_t/r1) +B 3(_t/rz) +B g(_t/’ﬁa) +B g(_t/z‘) E
® ! ’ ’ ¢ 1 Fit Results
= Fix Value | ns std. Dev [ ns i value std. Dev Rel % 111 1547ns
% 1 02 Ty [ [15.4695 0.0131 By ||9668.8975 112412 100.00 1 12 1.119
O w0 By E
O 0 By ]
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10° ]
]
hL a0 :
1 OO e . #: 11192 ) ) 1
O 20 Copy Resuks To Cipboard Results Window ’I 60 ’I 80
Copy As Text | |[Copy As Image () Add to existing window () Create new window
7)) PinE... Close Apply
2 43
=
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®
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Figure 9-3: satisfactory Tail Fit
T Fit Result: Exponential Fit Time Scan == R
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Figure 9-4: unsatisfactory Tail Fit
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9.3.2. Reconvolution Fit Analysis

In contrast to the Tail Fit Analysis described in the previous section, where only the decay was analysed,
Reconvolution Fit Analysis extract the lifetime parameters from the whole time-resolved sample
measurement, including the rising edge of the sample response. This way shorter lifetimes, that may
even be shorter than the pulse width of excitation, may be reliably extracted.

In order to do numerical reconvolution, not only a measurement of the sample decay is needed, but
also an accurate measurement of the IRF.

Figure 9-5 below shows — on the example of two different measurements "A” and “B"” — the selection
of a suitable fit region suitable for Reconvolution Analysis (region with white background). Note that —
in contrast to Tail Fit Analysis — the region of the IRF is included. This way all information of the sample
decay can be processed during the analysis. This is clearly beneficial for the analysis of a decay as shown
in the example "B”, but even can reveal a short lifetime component of the measurement example “A”.

A ] B
108 | 10°
10? 4 107
10t 4 10t
1004 ] 10° i
0 20 40 60 80 100 120 140 160 180 0 20 40 60 80 100 120 140 160 180
Time/ns Time/ns

Figure 9-5: Fit regions for Reconvolution Fit Analysis

Procedure 20: To perform a reconvolution fit...

20-1
20-2

20-3

20-4

20-5

Ensure the active window contains one sample decay measurement and the corresponding IRF.

Inspect your sample decay measurement and decide whether a good model to fit to would be a
single exponential decay, or a function that contains more than a single exponential term. Decay
processes that are likely to be of single exponential nature are recognised by a sloping straight
line in a semi-logarithmic plot (see decay "A” in Figure 9-1). Decays that deviate from a straight
line (see decay “B" Figure 9-1) will not be satisfactory fitted with a single exponential term.

Use the Zoom function to select the tail fit region. This should include the region of the IRF,
otherwise refer to the previous section for Tail Fit Analysis.

Select Data > Exp. Reconvolution Fit... This will open up a the dialogue box as shown in Figure
9-6. The fitting range shown on top of the dialogue box is inherited from the zoom in step 18-3
above.

Enter your estimate for the first lifetime, 7. This value will serve as a starting value in the following
fitting process. A sufficiently good estimate for the start value (for a single exponential fit) is 1/10
of the full scale of the fitting range. You will get experience in finding a suitable start value for 7.
It is also good to know that any lifetime estimate that is between 1/10 to 10 times of the fit results
will be sufficiently good for a successful single exponential fit. For fits with 2, 3 and 4 exponential
terms, however, the estimates have to become more and more accurate.
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Figure 9-6: Reconvolution Fit dialogue box

20-6 You do not need to enter an estimate for the background value A. If this box is left blank the fit
will be started with an initial background of Zero. The background A is a numerical value that
accounts for a constant detector background or for a very long underlying photoluminescence
signal that has built-up as a consequence of the repetition rate of the light source.

20-7 Click Apply to start the fit.

20-8 The fit result will be presented almost instantly. The fit result will comprise:

v an updated fit-plot which contains the raw data, the fitted function (file suffix F1), and the
residual function (file suffix F1R). The plot also contains a display of the fitted lifetime z; and
of the fit quality parameter 32

v'an updated fit dialogue box, containing the calculated lifetime, 75, the calculated pre-
exponential factor, Bi, the asymptotic standard errors for these two parameters, the
calculated background, A, shift of the decay relative to IRF, & , and the goodness of fit (or
chi-squared), 2

20-9 You now need to make an evaluation of the quality of the fitted result, based on two parameters;

v' the value of the % For a good fit this should be close to Unity. (Refer to chapter 9.4.1 on page
108 for details).

v' the residuals (shown in the fit plot): For a good fit they should are randomly distributed around
Zero.

Figure 9-7 shows unsatisfactory single exponential fit results for decay "A" and “B", respectively.
It is clear from the look of the residuals that a fit with more than a single exponential model
function would give better results. Figure 9-8 shows a satisfactory fit result.

20-10 If you are not satisfied with a single exponential fit, repeat the fitting process with an added
second, third, or even fourth exponential lifetime.

Figure 9-9 and Figure 9-10 show unsatisfactory fits, while Figure 9-11 shows a satisfactory fit for
the decays “A" and “B".

20-11 When you are happy with the fit you can print the results directly from within the dialogue box
(Print), or you can send the data to the clipboard, either as text or as image (Copy as Text, Copy
as Image), for use in other software applications. To copy the fit plot, close the tail fit dialogue
box, then press Ctrl+C on the graph.

Fit results (file suffix F1) and residuals {file suffix F1R) may be reviewed any time later by looking
up the properties of the files with suffices F1 and F1R, respectively. The properties of the residuals

file also contain extended fit parameters, such as the Durbin-Watson parameter (Refer to chapter
9.4.4 page 109 for details).
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During fitting, two potential error messages may be displayed:

(1) "A matrix singularity occurred during fitting”: One of your estimated lifetime guesses was two small,

enter a value that is bigger and repeat the fit.

(2) "A suitable fit was not found after 500 iterations”: The fitting process was not convergent and was
stopped after 500 iterations. This error occurs typically when trying to fit complex decays and the initial
guesses are not sufficiently close to the “true” values. Another problem may be a mismatch between
the decay and the IRF, i.e. the measured IRF does not represent the real function that was responsible

for generating the measured sample decay.

_T| Fit Result : Exponential Fit Time Scan "E(""‘"’M"’" fit == |3l
Fitting Range: to chans
Instrument Response 4
Use Meastrement: IRF Select 1Deca y2
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Figure 9-7: Single Exponential Reconvolution Fit of example Decay “"A”
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Figure 9-8: Double Exponential Reconvolution Fit of example Decay "A”
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9.4. Fit Quality Parameters

The quality of the fit result can be evaluated in several ways. If the fit result is entirely wrong, then a
simple visual comparison between the raw data and the fitted curve might be sufficient to find the
reason. In most cases, however, the visual comparison between these two data is not sufficient. Other
parameters need to be calculated to allow a much more precise fit evaluation.

The most common parameters are the following:

9.4.1. The Reduced Chi-Square

The numerical procedure behind the search for the best B;and 7 is the Marquardt-Levenberg algorithm.
This is an iteration procedure which searches for the best B and 7 by a controlled and directed
minimisation of the "goodness of fit”, y4% which is defined as:

Zs =2 Wi (F =S,
k

(k is the index for the individual data points to be fitted, the sum expands over all these data points.)
The wy are the weighting factors for the individual data points. Using the correct weighting factors for a
specific set of raw data is important. The correct type of weighting factors is determined by the type of
noise specific to the data and hence is inherited from the method which was used to collect the data.
For example, lifetime data acquired by TCSPC or gated single photon counting (MCS) obey Poissonian
noise statistics with the well defined weighting factor for each data point (S of w, =1/ [F, . Data

acquired by an oscilloscope obey Gaussian noise statistics with the wy = const.

Dividing x4° by the number of free parameters n (which is approximately the number of fitted data points
subtracted by the number of lifetime parameters used in the fit) will result in

x 2 _ ZWE [Fk _Sk]2
k n

72 is called the “reduced chi-square”; it is the scaled “"goodness of fit". The reduced chi-square has a
distinct advantage over the goodness of fit in that its value is independent of the number of data points
and the number of fitting parameters. This allows one to compare different fits.

For Poisson distributed data (w, =1/,/S, ) the reduced chi-square has the theoretical limit 1.0. z*

values above Unity indicate a bad fit result, although values of about 1.1, 1.2 or even 1.3 are acceptable
under certain conditions. If the fitting range has been inappropriately chosen, »? can be slightly less
than 1.0.

Principally, one always needs to distinguish between the chi-square (3,9 and the reduced chi-square
(). As for fit evaluation only the reduced chi-square is used, the word “reduced” is omitted in this
manual.

9.4.2. The Residual Data

Using the fit result data (Fy), the measured raw lifetime data (Sy), and the appropriate weighting factors
(wi - see next paragraph) the residual data can be calculated as follows:

Xk =W, (Fk _Sk)

The residual data are the difference between the fitted curve and the original data to be fitted, weighted
by the standard deviation of each data point. A good fit should give a residual curve that only contains
random noise distributed around Zero. Any deviation from the randomness would give an indication for
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a misfit, either because the appropriate exponential model contains more exponential terms than were
used in the fit or because of instrumental artefacts.

9.4.3. The Autocorrelation Data

The autocorrelation function of the residuals is defined as

H-k
1 n
I( X/’ X/’+l<
7 = Ny —K=n_ 51
k = i
nH
X
i
Nnp=n. 50

with n. and ny being the lower and upper limit of the fitting range, respectively. The residual
autocorrelation data (Z) show more clearly than the residual data themselves (Xi) whether the residuals
are fully randomly distributed or whether there is a repetitive pattern in the residuals. As each residual
data point is correlated with itself the first autocorrelation data point is always 1.0. All other
autocorrelation data points should be randomly distributed around Zero if the residuals are “clean”.

The facility to calculate the autocorrelation function of the residuals will be available, if either a fit plot
or a 2D display of a residual curve is in focus. If this is given, the autocorrelation function may be
calculated via Data > Autocorrelation....

Upon opening of the dialogue box, simply click Apply to calculate the autocorrelation function. The
function will be displayed in a new window and the file will carry the extension suffix TRA, 2RA, etc, for
single, double, etc fits.

9.4.4. The Durbin-Watson Parameter

This parameter is used to evaluate the quality of the fit. It is defined as

nH

Z (X; _Xi—l)z
DW = i=nl+1 B

nH
X

i=nL

with n. and ny being the lower and upper limit of the fitting range, respectively. The Durbin Watson
parameter can only be considered in absolute terms for a defined number of exponentials in the tried
model. DW-values of less than 1.7, 1.75 and 1.8 are indicative for poor fits to single, double, and triple
exponential decay models.

The Durbin-Watson Parameter is given in the table of properties of Time Scan Residuals (Figure 8-12)

Residuals Time Scan Properties X
Label: [Decayl4F1R |
Tite: | |
Type: [Weighted Residuals Time Scan |
Created: |11-18,11/2/2ﬂ15 | Ehanged-|11-34,11/2/2ma \
Time Range [ns): [204583E) 1o [B31601€] step [0.04383 |
Fiesiduals < 1:  67.116 Dutbin‘Watson: 1.941
Fiesiduals < 2: 95,597 ChiSquared:  1.050
Residuals < 3: 99503
Fiesiduals  3; 0,497
To clipboard Print ok Cancel
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9.5.

Figure 9-12: Table of Properties of Time Scan Residuals

TRES Data Slicing

TRES-Map measurements (refer to section 6.5 on page 83) can be converted into time-resolved emission
(or excitation) spectra by “slicing”. The slices represent spectra of the sample’s emission for given time
windows. These spectra can provide valuable information as they show the dynamics of the emission
during the sample’s decay process.

Procedure 21: To convert a TRES-Map measurement into TRES...

21-1

21-2

Click Data > TRES data slicing.... This will open up a dialogue box as shown in Error! Reference
source not found..

Define Start time, Stop time, and No. of slices. Update the Current Slice Setting Information
by using the Apply button. This will not yet generate the data slices. You can control the width of
the data slice by changing one of the three input parameters.

21-3 You may wish to set up each slice individually. You can do this by accessing the advanced setup.
21-4 Press OK to process the data slicing. A new window will be created, and the spectra within the
new graph will be labelled with the starting time of each data slice.
10% et siing S
103 e —
E Start time EE & ns
@ Stop Time 206666 2 ns
[ r Mo. of Shees 10 =
g 102 E Cunent Slices Setting Informatior:
© F Mean widh: 20,6666 ns
b ok | [ canesl ][ een |
10} wm
‘ ) i
' \\ ‘U‘ L“\ M‘ L ” ‘ | : | L
ol 0 .4 0 TETIOEEfha Ci Mwww;\m
(0} 20 100 120 140 160 180 200
Time/ns
Figure 9-13: TRES-Map with dialogue for Data Slicing
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Figure 9-14: Time-Resolved Emission Spectra (TRES)
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Glossary

Formulas and Definitions

Definitions of Chromaticity

Tristimulus functions

x=/ T I T(N) dA
;Dx‘

Y / I F(N) dX
Jo_

7= / I(\)Z(A) dA
SO

(1-2)
X
r= =
. . X+Y+2

CIE1931 Chromaticity functions x &y Y

y= 2

YTXiv+z (3.4)

u' = S S

T X +15Y +32Z

CIE 1976 Chromaticity functions u’ and v’ i 9y +

T XyY+3Z (5-6)
Exponential Decay Kinetics (example: 3-exponential model function)
Exponential model function R(t) = By exp {— ,—tl} + By exp {_ é} + B3 exp {_ é} )
Relative concentration of the second c, = B, @)
component 2 B1+B,+B3
Relative fluorescence intensity of the _ B;7> . 0
second component, as a percentage $2 = B1T,4+B,T,+B3T3 100% ©)
Intensity average lifetime of the entire (T) _ B1T2+B,T3+B373 (10)
fluorescence decay process It ™ B 1.+B,T,+B3T3
Amplitude average lifetime of the entire (t) —__ B (11)
fluorescence decay process amp B1+B,+B;
Reconvolution of the Fluorescence Decay Model

t ) ] T

Exponential model function 5@ = J.0 E(@)R(t — t)dt (12)

S(t) — measured fluorescence decay
E(t) — measured instrumental response function

R(t) — theoretical sample decay model function

Edinburgh Instruments Ltd.
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Glossary

Acronym Definition

CCD Charge-Coupled Device

EHT extra-high tension

EPL Picosecond pulsed diode laser

EPLED Picosecond pulsed LED

IRF Instrument response function

MCP-PMT Multi-Channel Plate Photomultiplier

MCS Multi-Channel Scaling

NIR Near Infrared

NIR-PMT Near Infrared Photomultiplier

PMT Photomultiplier

TCSPC Time-Correlated Single Photon Counting

TRES Time-Resolved Excitation/Emission Spectra

TRES-Map Map of Time-Resolved Measurements for the purpose of generating TRES
uv Ultraviolet

VUV Vacuum Ultraviolet (radiation absorbed or scattered by air)
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